schlechter motorauf im warmen

Diskutiere schlechter motorauf im warmen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi ford-gemeinschaft, ich habe ein problem. und zwar läuft mein escort, bj 95, 1,6 liter mit 90 ps, nicht richtig im warem zustand. im kalten...

  1. #1 micha277, 28.04.2006
    micha277

    micha277 Guest

    hi ford-gemeinschaft,
    ich habe ein problem. und zwar läuft mein escort, bj 95, 1,6 liter mit 90 ps, nicht richtig im warem zustand. im kalten läuft er wunderbar,aber wenn er auf temperatur kommt fängt die drehzahl an zu schwanken und wenn man auf eine ampel zufährt und auskuppelt hält er recht lange bei 1500 umdrehungen die motordrehzahl. erst nach einer weile geht sie runter und fängt dann an mit der drehzahl zu schwanken. zwischen 600 und 1800 umdrehungen sind die schwankungen. das macht er nur im warem zustand, im kalten läuft er ohne probleme ohne schwankungen.
    woran könnte das liegen?
    ich hoffe ihr könnt mir helfen.

    mfg micha
     
  2. #2 petomka, 28.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Könnte das Leerlaufregelventil sein, aber auch die Lamdasonde, schau mal an der Sonde, ob noch alle Kabeln fest sind (leicht daran ziehen).
     
  3. #3 micha277, 29.04.2006
    micha277

    micha277 Guest

    hi,
    die lambdasonde war schonmal abgezogen, da hat er das selbe gemacht.
    was meinst du den mit leerlaufregler?
     
  4. #4 petomka, 29.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich meine das Leerlaufluftregelventil am Anausgkrümmer, sitzt gut versteckt im Bogen vom Ansaugkrümmer, am besten von unten auszubauen.
     
  5. #5 micha277, 30.04.2006
    micha277

    micha277 Guest

    hi,
    also der wagen läuft erstmal wieder besser, habe hier mal ein paar themen gelesen und dabei bin ich auf batterieabklemmen gestoßen. das habe ich mal gemacht und er läuft schon viel besser.
    nur ein problem hat er noch, wenn man anfährt verschluckt er sich immer bzw ruckelt beim anfahren. an was könnte das denn noch liegen?
     
  6. #6 *Deichkind*, 01.05.2006
    *Deichkind*

    *Deichkind* Guest

    Klemm die Lambda mal tesweise ab, evtl. läuft er zu fett :roll:

    und hast schonmal "Sichtkontrolle" der Schläuche usw.... im Motorraum gemacht, nicht das er "Falschluft" zieht oder so ? :idea:


    Nachdem du die Batterie ab hattest hat er sich praktisch "resetet" das heißt genullt, das Steuergerät kann / muß sich dann kurz neu "anlernen" !!! :wink:
     
  7. #7 micha277, 01.05.2006
    micha277

    micha277 Guest

    hi,
    also ich habe schonmal bremsenreiniger an verschiedene stellen im motorraum gesprüht, was aber sich nicht auf den motorlauf ausgewirkt hat. dann werde ich wohl nochmal die lambdasonde abklemmen, mal sehen wie er dann läuft
     
  8. #8 *Deichkind*, 01.05.2006
    *Deichkind*

    *Deichkind* Guest

    jau, mach das man nen Versuch isses auf jedenfall mal wert !!! :wink:
     
  9. #9 micha277, 04.05.2006
    micha277

    micha277 Guest

    so jetzt ist es endgultig vorbei. jetzt kommt die alte karre weg. habe heute mal für 20 euro getankt und bin dann mal 66 kilomter gafahren und was musste ich sehen, die tanknadel war wieder da wo sie vor dem tanken war. also hat er malso auf 66 kilometer 14 liter durchgehauen. das ist mir entschieden zu viel. jetzt kommt nen anderes auto ins haus. bei diesen spritpreisen kann ich mir keinen ford mehr leisten, wird wohl jetzt ein bmw werden.
     
Thema:

schlechter motorauf im warmen

Die Seite wird geladen...

schlechter motorauf im warmen - Ähnliche Themen

  1. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  2. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  4. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...
  5. Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf

    Focus 1.6 schlechter Durchzug, gelegentlich unruhiger Lauf: Hallo liebe Fordfahrer! Ich habe seit 2,5 Jahren einen Ford Focus MK1 EZ 2003 mit dem 1.6 Zetec-Motor. Diese Auto hat mich bisher immer treu...