schlechter motorauf im warmen

Diskutiere schlechter motorauf im warmen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi ford-gemeinschaft, ich habe ein problem. und zwar läuft mein escort, bj 95, 1,6 liter mit 90 ps, nicht richtig im warem zustand. im kalten...

  1. #1 micha277, 28.04.2006
    micha277

    micha277 Guest

    hi ford-gemeinschaft,
    ich habe ein problem. und zwar läuft mein escort, bj 95, 1,6 liter mit 90 ps, nicht richtig im warem zustand. im kalten läuft er wunderbar,aber wenn er auf temperatur kommt fängt die drehzahl an zu schwanken und wenn man auf eine ampel zufährt und auskuppelt hält er recht lange bei 1500 umdrehungen die motordrehzahl. erst nach einer weile geht sie runter und fängt dann an mit der drehzahl zu schwanken. zwischen 600 und 1800 umdrehungen sind die schwankungen. das macht er nur im warem zustand, im kalten läuft er ohne probleme ohne schwankungen.
    woran könnte das liegen?
    ich hoffe ihr könnt mir helfen.

    mfg micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 28.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Könnte das Leerlaufregelventil sein, aber auch die Lamdasonde, schau mal an der Sonde, ob noch alle Kabeln fest sind (leicht daran ziehen).
     
  4. #3 micha277, 29.04.2006
    micha277

    micha277 Guest

    hi,
    die lambdasonde war schonmal abgezogen, da hat er das selbe gemacht.
    was meinst du den mit leerlaufregler?
     
  5. #4 petomka, 29.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ich meine das Leerlaufluftregelventil am Anausgkrümmer, sitzt gut versteckt im Bogen vom Ansaugkrümmer, am besten von unten auszubauen.
     
  6. #5 micha277, 30.04.2006
    micha277

    micha277 Guest

    hi,
    also der wagen läuft erstmal wieder besser, habe hier mal ein paar themen gelesen und dabei bin ich auf batterieabklemmen gestoßen. das habe ich mal gemacht und er läuft schon viel besser.
    nur ein problem hat er noch, wenn man anfährt verschluckt er sich immer bzw ruckelt beim anfahren. an was könnte das denn noch liegen?
     
  7. #6 *Deichkind*, 01.05.2006
    *Deichkind*

    *Deichkind* Guest

    Klemm die Lambda mal tesweise ab, evtl. läuft er zu fett :roll:

    und hast schonmal "Sichtkontrolle" der Schläuche usw.... im Motorraum gemacht, nicht das er "Falschluft" zieht oder so ? :idea:


    Nachdem du die Batterie ab hattest hat er sich praktisch "resetet" das heißt genullt, das Steuergerät kann / muß sich dann kurz neu "anlernen" !!! :wink:
     
  8. #7 micha277, 01.05.2006
    micha277

    micha277 Guest

    hi,
    also ich habe schonmal bremsenreiniger an verschiedene stellen im motorraum gesprüht, was aber sich nicht auf den motorlauf ausgewirkt hat. dann werde ich wohl nochmal die lambdasonde abklemmen, mal sehen wie er dann läuft
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 *Deichkind*, 01.05.2006
    *Deichkind*

    *Deichkind* Guest

    jau, mach das man nen Versuch isses auf jedenfall mal wert !!! :wink:
     
  11. #9 micha277, 04.05.2006
    micha277

    micha277 Guest

    so jetzt ist es endgultig vorbei. jetzt kommt die alte karre weg. habe heute mal für 20 euro getankt und bin dann mal 66 kilomter gafahren und was musste ich sehen, die tanknadel war wieder da wo sie vor dem tanken war. also hat er malso auf 66 kilometer 14 liter durchgehauen. das ist mir entschieden zu viel. jetzt kommt nen anderes auto ins haus. bei diesen spritpreisen kann ich mir keinen ford mehr leisten, wird wohl jetzt ein bmw werden.
     
Thema:

schlechter motorauf im warmen

Die Seite wird geladen...

schlechter motorauf im warmen - Ähnliche Themen

  1. Ford Ranger Heizung wird nicht warm

    Ford Ranger Heizung wird nicht warm: Hallo habe eine 2,3 Liter Ford Ranger von 1996 Auf einmal geht meine Heizung nicht mehr und die Wassertemperaturanzeige steigt auch nur minimal....
  2. schlechter Radiosound

    schlechter Radiosound: Hallo mal wieder, fahre seit einem Jahr den Galaxy BJ 2007. Der Radiosound gefällt mir gar nicht. Reicht es, die Lautsprecher auszutauschen, um...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  4. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  5. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...