Schlechter Motorlauf

Diskutiere Schlechter Motorlauf im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo mein Zweitwagen macht mir Probs, Scorpio 2.0 DOHC, ich habe das Leerlaufregelventil ausgebaut gereinigt wieder eingebaut, nichts passiert,...

  1. #1 cranedriver66, 08.03.2007
    cranedriver66

    cranedriver66 Guest

    Hallo
    mein Zweitwagen macht mir Probs, Scorpio 2.0 DOHC, ich habe das Leerlaufregelventil ausgebaut gereinigt wieder eingebaut, nichts passiert, Ventil getauscht nichts.
    Wenn ich jetzt den Schlauch vom MAP-Sensor abziehe läuft er nicht schlechter als vorher, sollte es das sein?????
    ER geht beim Runterschalten und Anhalten gerne aus nach dem Starten läuft mal gut mal schlecht, nimmt zeitweise schlecht Gas an und fängt im Schubbetrieb an zu ruckeln!!!
    Hat da jemand ne Idee???
    Sollte es nur am MAP-Sensor liegen???
    LG cranedriver66


    Zur Info er ist BJ 92 und hat gerade mal 123000 km auf der Uhr.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Cossi, 10.03.2007
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Das kann der MAP- Sensor, der Unterdruckschlauch zwischen MAP und Ansaug, oder die Lambda- Sonde sein. Bei der Lambdasonde machste mal ein zusätzliches Massekabel hin. Die Sierra hatten da mal Probleme. Wenn es dann besser ist, fahr mal zu Ford und frage nach, wo die zusätzliche Massebrücke am Steuergerät eingelötet wird.

    MfG Scorpio Cossi
     
  4. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    Hallo
    Scorpio cossi hat es schon angesprochen hört sich ganz nach Lambda-Sonde an. bei meinen Sierra war es damals auch die Sonde... ist ja der selbe Motor..

    gruß tojo:)
     
  5. #4 msimossek, 10.03.2007
    msimossek

    msimossek Guest

    Hi.
    Habe noch nen Mapsensor hier rumliegen. Ist Funktionstüchtig. Bei Interesse einfach mal pnden :-)

    Gruß Markus.
     
  6. #5 cranedriver66, 10.03.2007
    cranedriver66

    cranedriver66 Guest

    Hi Markus
    werde Montag ne neue Lambada-Sonde einbauen und wenn er dann nicht will werde ich mich nochmal bei Dir melden oder er kommt ins Heim :-))
    Aber erstmal danke für Dein Angebot.
    LG Carsten
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 cranedriver66, 14.03.2007
    cranedriver66

    cranedriver66 Guest

    Hallo markus
    steht Dein Angebot noch mit dem MAP-Sensor?????
    Sonde hat nix gebracht!!!
    Tel 016098397706
    LG Carsten
     
  9. #7 cranedriver66, 17.03.2007
    cranedriver66

    cranedriver66 Guest

    Hallo Leutz
    Thema erledigt, Auto läuft wieder wie ein Uhrwerk, es war weder das Leerlaufregelventil, der Drosselklappensensor, noch die Lambadasonde, nein es war der MAP-sensor.
    Somit vielen Dank für eure Hilfe!!:tanzend:

    LG Carsten
     
Thema:

Schlechter Motorlauf

Die Seite wird geladen...

Schlechter Motorlauf - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  5. Transit VI (Bj. 06-13) F**6 Schlechter Radioempfang

    Schlechter Radioempfang: Hallo Leute Ich habe bei meinem 2008er Transit sehr schlechten Empfang. Beim Kauf war ein Radio verbaut,welches nicht von Ford war. Also hat...