Galaxy 1 (Bj. 95-00) WGR Schlechtes Anspringen bei Kälte

Diskutiere Schlechtes Anspringen bei Kälte im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Mein Galaxy Bj. 97 ( 2.3 Liter ) springt bei den jetzigen Minusgrade ( -10 bis -15 Grad bei uns ) morgens recht schlecht an, obwohl er in der...

  1. #1 Bernd01, 04.02.2012
    Bernd01

    Bernd01 Benutzer

    Dabei seit:
    19.01.2009
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy 2.3 Bj. 97 + Fiesta MK4 Bj. 98
    Mein Galaxy Bj. 97 ( 2.3 Liter ) springt bei den jetzigen Minusgrade ( -10 bis -15 Grad bei uns ) morgens recht schlecht an, obwohl er in der Garage steht.

    Die Batterie ist neu ( Original von Ford ) und brachte aber keine Änderung zu der vorher verbauten.

    Er springt zwar direkt an, geht dann aber wieder aus. Beim 2. bis 4. Starten springt er dann so eben, läuft erst ein wenig unrund, bleibt aber an und dann bleibt er auch an und macht keine Probleme mehr.

    Viele Autos haben jetzt zwar Probleme mit dem Anspringen, aber bisher hatten wie in den Wintern nicht diese Probleme.

    Ist das normal bei diesen Temperaturen oder was könnte man ändern ?
     
  2. #2 john-live-wi, 06.02.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hey!
    Wenn mal ein verhaspeln drin ist, oder mal ein Zittern nach dem start. Das wär bei dem Wetter normal.
    Aber das was du da beschreibst hört sich an als ob deine Kaltstart automatic nicht einwandfrei leuft.
    Er bekommt zuviel kalte luft und kann dadurch schlecht oder kaum Zünden.
    Es kann auch der Luftverteiler sein. Der wird mit der Zeit träge und macht seine arbeit im schnecken tempo. Denn kannst du mal tauschen. Wenn du vor deiner Maschiene stehst , schau mal nach hinten, da siehst du doch die Verteilerleiste auf der Maschine, kurz dahinter siehst du so ein rundes langes teil was auf die Maschine geschraubt ist und Kabelstecker dran gehn. Das ist der Luftverteiler messer, den kannst du für kleines Geld bei ebay kaufen (Ford Galaxy oder Scorpio, sind die selben Maschine, nur drauf achten für ein 2,3)Wenn eine verbesserung da ist hast du schon das Problem. Wenn nicht ist es wirklich die Startautomatic. Gutes gelingen. Habe meinen vor 4 wochen getauscht da ich das Problem von mein Scorpio kannte, und er springt an wie nichts. Eine Stärkere Batterie tut Ihr übriges. Platz ist genug da und die Lichtmaschine ist bis 90A ausgelegt. Gutes Gelingen:top1:
     
  3. #3 Bernd01, 06.02.2012
    Bernd01

    Bernd01 Benutzer

    Dabei seit:
    19.01.2009
    Beiträge:
    33
    Zustimmungen:
    1
    Fahrzeug:
    Galaxy 2.3 Bj. 97 + Fiesta MK4 Bj. 98
    Der Tip mit dem Luftverteiler ist nicht schlecht und ein Ansatz. Ich kann nur leider weder bei 3-2-1-meins noch im Web etwas passendes finden.

    Hat jemand einen Link zum passenden Teil ? Das würde mir auch sehr weiterhelfen.
     
  4. #4 john-live-wi, 07.02.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Das Problem ist halt das das teil komischerweise kaum beachtung geschenkt wird und auf dem Markt kein genaue Namensbegriff gibt.
    Probier es mal damit " Ford Regler Drosselklappe" wunder dich nicht aber das ist das teil was du über Ebay bekommst. Aber wenn du die Bilder siehst weist du ja was du brauchst:gruebel::gruebel:
     
Thema:

Schlechtes Anspringen bei Kälte

Die Seite wird geladen...

Schlechtes Anspringen bei Kälte - Ähnliche Themen

  1. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  2. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  3. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  4. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  5. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...