Schlechtes Anspringen und lautes "Nageln"

Diskutiere Schlechtes Anspringen und lautes "Nageln" im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Ich habe seit einer Woche einen Ford Mondeo Turnier 2.0 TDCI. Nach A3, Octavia und Polo mein erster Ford und gleich ein Problem: Das...

  1. #1 Ronnimo, 11.11.2006
    Ronnimo

    Ronnimo Guest

    Hallo!

    Ich habe seit einer Woche einen Ford Mondeo Turnier 2.0 TDCI.
    Nach A3, Octavia und Polo mein erster Ford und gleich ein Problem:

    Das Auto springt schlecht an und nimmt erst nach ein paar Sekunden Gas an.
    (also wenn sich die Drehzahl normalisiert hat)
    Desweiteren ist hin und wieder während der Fahrt ein lautes Nageln des Dieselmotors zu hören, welches aber nur sporadisch auftritt.

    Der Händler hat den Fehlerspeicher ausgelesen und konnte nix finden.
    Er glaubte aber, daß sich das Nageln des Motors mit dem Einschalten der Klima verbunden ist. Auch ich hatte den Eindruck es liegt daran.

    Kann mir jemand sagen, ob das bekannte Probleme sind (vielleicht hängen sie ja auch miteinander zusammen) und wie man dem Abhilfe schaffen kann????

    Vielen Dank schonmal für die Hilfe

    Euer Ronnimo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 11.11.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Eine neue Software fürs Motorsteuergerät und die Düsen neu Kalibrieren sollten bei dir Abhilfe schaffen.
     
Thema:

Schlechtes Anspringen und lautes "Nageln"

Die Seite wird geladen...

Schlechtes Anspringen und lautes "Nageln" - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Drosselklappenstellung nur 95% laut ODB2 Dongle

    Drosselklappenstellung nur 95% laut ODB2 Dongle: Habe gestern meinen Berry King ODB2 Dongle bekommen und direkt mal getestet. Fehlermeldungen waren keine abgespeichert, was mich schonmal beruhigt...
  3. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...
  4. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  5. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...