Mondeo 2 (Bj. 97-00) BAP/BFP/BNP schlechtes starten im kaltzustand

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Ford-Coyote, 11.10.2013.

  1. #1 Ford-Coyote, 11.10.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    guten abend.

    bevor ich darauf hingewiesen werde,ja ich habe die suchfunktion genutzt,habe einen VERDACHT.

    Historie:

    habe 2011 meinen mk2 turnier 1,8 Blacktop von Baudatum 22.01.1999 gekauft...dann wollt ich mal die zündkerzen wechseln,habe aber falsche kabel geliefert bekommen,ohne kabel wechseln wollen,ging nicht lief nur auf 3 zylindern,also alten wieder rein,somit kann ich sagen,seid dem vorbesitzer sind NGK mit original kabel drin ;)

    seid den letzten tagen wo es wieder kälter wird,springt mein mondeo schlecht an,jedoch nur morgens...wenn ich nach feierabend von der baustelle zum auto dackele (parkt an einem weserplatz) ist nix,springt an,drehzahl ist normal weil kalt aber macht keine zicken.

    morgens jedoch kommt ein zylinder nach dem anderen,er schüttelt sich dabei...

    nun zu meiner frage: ich möcht ja sowieso die zündkerzen wechseln,da brauch ich nur neue kabel noch bei und evtl zündspule

    kann es jedoch noch was anderes sein,was ich gleich in augenschein/angriff nehmen kann,wenn ich grad dabei bin?

    zum thema zündspule,hat jemand ne gute günstige bezugsquelle für mich,nicht das ich da irgendwelche dönnekes bestelle >.<

    ich bedanke mich bei euch schonma im vorraus,hoffe das es bald ein ende hat,letzten winter war es jedenfalls nicht so...

    die laufleistung beträgt aktuell 181.500km und nein ich habe noch nie E10 getankt :top:

    ich bedanke mich im vorraus schonma bei euch ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wolfgang2602, 11.10.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    morgens mit dem anspringen könnte die feuchtigkeit sein. prüf doch vor dem anlassen mal ob die kabel feucht sind. ich bestelle meine ersatzteile immer bei kfzteile24.de. oder auch mal bei ebay.

    gruss
     
  4. #3 Ford-Coyote, 11.10.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    ich nehme ja ma an,das die kabel luftfeuchtigkeit abbekommen werden...
     
  5. #4 frankstrand, 11.10.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin Dennis,

    hier die gesuchten Teile:

    Zündkerzen:http://www.ebay.de/itm/ORIGINAL-ZUN...749150616?pt=DE_Autoteile&hash=item27c1714598

    Zündkabel: http://www.ebay.de/itm/SATZ-ZUNDKAB...964880199?pt=DE_Autoteile&hash=item4612e79f47

    Zündspule: http://www.ebay.de/itm/ZUNDMODUL-ZU...965741401?pt=DE_Autoteile&hash=item4612f4c359

    Bevor jetzt einige meckern, das Zündkabel und Spule keine Originalteile sind, ich habe die Teile schon mehrfach verbaut und hatte noch NIE Probleme damit im Gegensatz zu den Originalteilen!!!

    Gruß
    Franky
     
  6. #5 Ford-Coyote, 11.10.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    na dann hoffe ich doch echt mal,das das danach vorbei is...^^
     
  7. #6 Meikel_K, 11.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.521
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Für meinen V6 hatte ich eine tadellose Zündspule zum fairen Kurs bei autoteile24 gekauft. Sollte Bremi sein (auch in Ordnung), geliefert wurde sogar Hella. Zündkabel kann man auch aus dem Zubehör nehmen, Zündkerzen bekanntermaßen besser nur Motorcraft (iin meinem 2.0 laufen aber auch NGK seit langem einwandfrei).

    Schlechtes Anlaufen hatte mein 2.0 nur sporadisch und immer nur dann, wenn vor dem Abstellen ein ganz kurzer Fahrtzyklus vonnur wenigen Sekunden war (z.B. Motor abstellen vor dem Tor öffnen, selbst mit betriebswarmem Motor) und noch ein paar andere Faktoren dazukamen (Temperatur), sowohl mit den originalen als auch mit den NGK Kerzen. Da war dann wohl eine Kerze nass. Seit ich das vermieden habe, gab es keine Probleme mehr.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 frankstrand, 11.10.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    557
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Wollen wir es hoffen!!! :top:
     
  10. #8 Ford-Coyote, 11.10.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99

    na meiner hats die letzte zeit aber wenns morgen richtig knackig kalt ist hier...

    aber auch nur der startvorgang nach der nacht,wenn ich um 17uhr bspl letzte fahrt hatte,nächsten tag ca 6:30 wieder ausser haus,drehe schlüssel um,anlasser dreht und dann ein zylinder nachm anderen,heute morgen bin ich dabei gerollt und habe gemerkt wenn ich rolle braucht er noch länger bis er anspringt,eben vergesse zu erwähnen...
     
Thema:

schlechtes starten im kaltzustand

Die Seite wird geladen...

schlechtes starten im kaltzustand - Ähnliche Themen

  1. Sämtliche Nadeln fallen beim Starten "runter"

    Sämtliche Nadeln fallen beim Starten "runter": Hallo :) Ich bin neu hier im Forum und habe gleich mal eine Frage an euch ;-) Ich habe folgendes Problem mit meinem Fiesta: Wenn ich den Motor...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sony Premium Sound System Subwoofer schlechter alls im vFl

    Sony Premium Sound System Subwoofer schlechter alls im vFl: Hallo zusammen, habe jetzt seit gut nen halben Jahr einen FL ST als normalen 5-Türer. Zuvor einen normalen 1.6EB vFL auch als 5 Türer, hatte beim...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Fahrzeug geht kurz nach dem Start aus (sporadisch)

    Fahrzeug geht kurz nach dem Start aus (sporadisch): Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005, KM Stand : ~125.000 Dieses Jahr hatte ich bisher kein Glueck mit der Karre. Im Juli fing es...
  5. Fiesta 7 (Bj. 08-12) JA8 Turbo Timer / Remote Start

    Turbo Timer / Remote Start: Hallo zusammen ;) Wollte mir mal Infos bzw Erfahrungen von euch bezüglich des Turbo timer und den Remote Start holen :)