Galaxy 1 (Bj. 95-00) WGR Schlechtes startverhalten bei feuchtigkeit

Diskutiere Schlechtes startverhalten bei feuchtigkeit im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Naja hat ja nicht lange gedauert bis die erste "macke" auftritt :wuetend: Hab seit par tagen folgendes problem. Wenn ich früh morgens äh...

  1. #1 einfach-olli, 28.09.2012
    einfach-olli

    einfach-olli Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj 98 2.3l
    Hallo
    Naja hat ja nicht lange gedauert bis die erste "macke" auftritt :wuetend:
    Hab seit par tagen folgendes problem.
    Wenn ich früh morgens äh sehr früh morgens (halb 2) zur Arbeit fahren muss,
    springt der Galaxy momentan schlecht an.
    Man muss etwas orgeln bis er anspringt,dann fällt erstmal die Leerlaufdrehzahl
    in den Keller (ca 400-500U/min) oder er geht gleich ganz aus.
    Das ist nicht schön und nervig dazu.
    Ich ziehe den verdacht heran das es evtl etwas mit feuchtigkeit zu tun hat,da es morgens doch recht feucht ist tw auch nebelig.
    Der ganze spuk ist aber nach par sek vorbei wenn ich nach ca 800 m auf die Kupplung trete läuft er im Standgas.Er hat auch kein ruckeln oder so.
    Das problem bezieht sich wirklich nur auf die ersten par sek/min nach dem starten.

    Vor ein par tagen als es auch nachts trocken war sprang der wagen tadellos an,
    ohne orgeln ohne mucken.Daher evtl die vermutung das es was mit der feuchtigkeit zu tun hat.
    Bei tipps bitte ausführlich erklären und beschreiben ich hab null schraub erfahrung am ford und weiss nicht wo die einzelnen bauteile beim Galaxy sitzen.

    danke
    gruss olli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 einfach-olli, 29.09.2012
    einfach-olli

    einfach-olli Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj 98 2.3l
    Update also an feuchtigkeit kann es nicht liegen.Heute mittag das selbe leid
    aber letzte nacht war trocken. :mies:
     
  4. #3 Meikel_K, 29.09.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.232
    Zustimmungen:
    182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Was passiert denn jedesmal direkt vor dem Abstellen? Wird der Motor - z.B. nach dem Öffnen des Garagentors - nochmal gestartet und läuft dann nur wenige Sekunden, bis er wieder abgestellt wird? Manche Motoren reagieren sehr empfindlich auf nasse Zündkerzen (die kann es auch geben, wenn der Motor dabei warm war) und beim nächsten Kaltstart hoppelt der Motor dann zunächst nur auf 3 Zylindern los. Wenn das so sein könnte: zum Vergleich den Motor beim Toröffnen durchlaufen lassen.
     
  5. #4 einfach-olli, 29.09.2012
    einfach-olli

    einfach-olli Neuling

    Dabei seit:
    25.09.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj 98 2.3l
    Streu nur Salz in die Wunde ich habe keine Garage :weinen2:;)
    Ich stell das Auto ganz normal ab,dann steht er viele viele Std.
    Ich fahr nicht sonderlich viel.
    Ich hab gelesen der Ford hat auch so ein Leerlauf regler könnte es damit zusammen hängen bzw wo sitzt der beim Galaxy??
    Aber solche technischen mängel bei erst 157Tkm?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schlechtes startverhalten bei feuchtigkeit

Die Seite wird geladen...

Schlechtes startverhalten bei feuchtigkeit - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  3. Transit VI (Bj. 06-13) F**6 Schlechter Radioempfang

    Schlechter Radioempfang: Hallo Leute Ich habe bei meinem 2008er Transit sehr schlechten Empfang. Beim Kauf war ein Radio verbaut,welches nicht von Ford war. Also hat...
  4. Fensterheberschalter reagiert plötzlich schlecht

    Fensterheberschalter reagiert plötzlich schlecht: Hallo, nachdem ich die Beifahrer-Türverkleidung zwecks Dämmung aus und wieder eingebaut habe, funktioniert nun der elektrische Fensterheber nach...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Springt schlecht bei kälte an

    Springt schlecht bei kälte an: Hallo zusammen, ich habe ein Ford Focus Turnier 1.6 TDci 115ps. Seit ein paar Wochen haben wir jetzt ja große minus Temperaturen. Wenn ich zu...