Mondeo 2 (Bj. 97-00) BAP/BFP/BNP schlechts Kaltstartverhalten

Diskutiere schlechts Kaltstartverhalten im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallöchen! Habe nen 2,2Diesel mit folgendem Problem: Beim Kaltstart klingt er wie ein Traktor, beim Benziner würde ich sagen läuft auf 3. Töpfen...

  1. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Hallöchen!

    Habe nen 2,2Diesel mit folgendem Problem: Beim Kaltstart klingt er wie ein Traktor, beim Benziner würde ich sagen läuft auf 3. Töpfen + hat Zündaussetzer und verschluckt sich ab und zu beim ruhigem konstantem (bei 50) fahren.

    Wenn er warm ist läuft er super.

    Wer kann helfen, wer hat nen heißen Tip???

    Danke Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieseltreiber, 23.02.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Hallo !

    Was du da erzählst solte an den Glühkerzen liegen.
    Um ganz sicher zu gehen solltest Du vor dem Tausch die Stromzufuhr messen.

    Gruss Werner
     
  4. #3 ShadowHE, 23.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    was hat der gute denn an laufleistung???

    wenn er beim fahren mit 50 noch stottert würde ich die glühkerzen eher ausschliessen.

    war er schon mal am tester zum fehlerspeicher auslesen???


    mfg holger
     
  5. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Nein war er noch nicht. Laut Werkstatt wäre das normal. Ich denke die wollen mir nen "X" vor dem "U" machen. Hast Du evtl. nen anderen Verdacht???

    Danke und Grüße Michael
     
  6. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Hallo!
    Danke für Dein Tip, aber wenn es die Glühkerzen sind, müßte er da nich auch im warmen spinnen???
    Danke und grüße Michael
     
  7. #6 ShadowHE, 23.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    nein, glühkerzen brauchst wenn er läuft nicht mehr...
    km???????

    mfg holger
     
  8. #7 Dieseltreiber, 24.02.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Hallo Holger

    Daher die Idee !

    Gruss Werner
     
  9. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    68000km
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ShadowHE, 24.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    könnte luft im system sein... dass irgendwo eine leitung durchgescheuert ist...
    allerdings passt das nicht dazu, dass er im warmen zustand funktioniert...

    injektoren würde ich bei der laufleistung eher ausschliessen. fehlerspeicher auslesen lassen. tippe auf ein sensorproblem.

    mfg holger
     
  12. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Danke! Werkstatt will nächste Woche mal genauer schauen.

    Grüße Michael
     
Thema:

schlechts Kaltstartverhalten

Die Seite wird geladen...

schlechts Kaltstartverhalten - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Schlechter Radioempfang

    Schlechter Radioempfang: Hallo, seit kurzem besitze ich eine neue Antenne (ziemlich billig für ca. 7€) und einen neuen neuen Antennenfuß Original von Ford. Entweder...
  4. Transit VI (Bj. 06-13) F**6 Schlechter Radioempfang

    Schlechter Radioempfang: Hallo Leute Ich habe bei meinem 2008er Transit sehr schlechten Empfang. Beim Kauf war ein Radio verbaut,welches nicht von Ford war. Also hat...
  5. Fensterheberschalter reagiert plötzlich schlecht

    Fensterheberschalter reagiert plötzlich schlecht: Hallo, nachdem ich die Beifahrer-Türverkleidung zwecks Dämmung aus und wieder eingebaut habe, funktioniert nun der elektrische Fensterheber nach...