Mondeo 2 (Bj. 97-00) BAP/BFP/BNP schlechts Kaltstartverhalten

Diskutiere schlechts Kaltstartverhalten im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallöchen! Habe nen 2,2Diesel mit folgendem Problem: Beim Kaltstart klingt er wie ein Traktor, beim Benziner würde ich sagen läuft auf 3. Töpfen...

  1. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Hallöchen!

    Habe nen 2,2Diesel mit folgendem Problem: Beim Kaltstart klingt er wie ein Traktor, beim Benziner würde ich sagen läuft auf 3. Töpfen + hat Zündaussetzer und verschluckt sich ab und zu beim ruhigem konstantem (bei 50) fahren.

    Wenn er warm ist läuft er super.

    Wer kann helfen, wer hat nen heißen Tip???

    Danke Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieseltreiber, 23.02.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Hallo !

    Was du da erzählst solte an den Glühkerzen liegen.
    Um ganz sicher zu gehen solltest Du vor dem Tausch die Stromzufuhr messen.

    Gruss Werner
     
  4. #3 ShadowHE, 23.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    was hat der gute denn an laufleistung???

    wenn er beim fahren mit 50 noch stottert würde ich die glühkerzen eher ausschliessen.

    war er schon mal am tester zum fehlerspeicher auslesen???


    mfg holger
     
  5. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Nein war er noch nicht. Laut Werkstatt wäre das normal. Ich denke die wollen mir nen "X" vor dem "U" machen. Hast Du evtl. nen anderen Verdacht???

    Danke und Grüße Michael
     
  6. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Hallo!
    Danke für Dein Tip, aber wenn es die Glühkerzen sind, müßte er da nich auch im warmen spinnen???
    Danke und grüße Michael
     
  7. #6 ShadowHE, 23.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    nein, glühkerzen brauchst wenn er läuft nicht mehr...
    km???????

    mfg holger
     
  8. #7 Dieseltreiber, 24.02.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Hallo Holger

    Daher die Idee !

    Gruss Werner
     
  9. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    68000km
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ShadowHE, 24.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    könnte luft im system sein... dass irgendwo eine leitung durchgescheuert ist...
    allerdings passt das nicht dazu, dass er im warmen zustand funktioniert...

    injektoren würde ich bei der laufleistung eher ausschliessen. fehlerspeicher auslesen lassen. tippe auf ein sensorproblem.

    mfg holger
     
  12. Motter

    Motter Neuling

    Dabei seit:
    23.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo/2004/2,2TDCI
    Danke! Werkstatt will nächste Woche mal genauer schauen.

    Grüße Michael
     
Thema:

schlechts Kaltstartverhalten

Die Seite wird geladen...

schlechts Kaltstartverhalten - Ähnliche Themen

  1. schlechter Radiosound

    schlechter Radiosound: Hallo mal wieder, fahre seit einem Jahr den Galaxy BJ 2007. Der Radiosound gefällt mir gar nicht. Reicht es, die Lautsprecher auszutauschen, um...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sony Premium Sound System Subwoofer schlechter alls im vFl

    Sony Premium Sound System Subwoofer schlechter alls im vFl: Hallo zusammen, habe jetzt seit gut nen halben Jahr einen FL ST als normalen 5-Türer. Zuvor einen normalen 1.6EB vFL auch als 5 Türer, hatte beim...
  4. Taunus 17M/20M (P5) (Bj. 64-67) p5htc, schlechte blinkerleistung

    p5htc, schlechte blinkerleistung: habe nun, nachdem besonders die vorderen blinker immer schlechter wurden, ein neues elektronisches blinkerrelais 6v bestellt u. schon eingebaut;...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Zentralverriegelung geht mehr Schlecht als Recht

    Zentralverriegelung geht mehr Schlecht als Recht: :hilfe:Hallo, ich weiß nicht ob dieses Problem hier schon einmal angesprochen wurde, aber ich habe folgendes Problem::gruebel: Ich fahre einen...