Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schleifendes Geräusch beim Fahren

Diskutiere Schleifendes Geräusch beim Fahren im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, habe seit gestern ein Problem mit meinem `06 2,2TDCi beim Fahren.(Km140.000) Von hinten links kommt ein schleifendes Geräusch....

  1. maja

    maja Benutzer

    Dabei seit:
    05.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.06 2,2l tdci
    Hallo zusammen,
    habe seit gestern ein Problem mit meinem `06 2,2TDCi beim Fahren.(Km140.000)
    Von hinten links kommt ein schleifendes Geräusch.
    Wenn man Auskuppelt und Fenster runter ist kann man es deutlich
    hören.
    Vielleicht Radlager?
    Danke für eure Hilfe
     
  2. #2 Spiderx2, 11.08.2012
    Spiderx2

    Spiderx2 Guest

    Verändert sich das Geräusch wenn du eine Kurve fährst?
     
  3. #3 FocusZetec, 11.08.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.708
    Zustimmungen:
    772
    Fahrzeug:
    FoFo 2008 2,5T
    Ja, gut möglich, oder es steckt was im Reifen ... kannst du das Rad anbocken und von Hand durchdrehen? Wenn es sich mahlend anhört ist es das Radlager oder das Zwischenlager der Antriebswelle (müßte man dann genauer anschauen)
     
  4. #4 Meikel_K, 11.08.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.796
    Zustimmungen:
    1.012
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Antriebswelle schon mal nicht, es kommt doch von hinten:
    Hockbocken und Druchdrehen ist am besten. Vielleicht schleift die Bremse (such mal nach "Bremssattel hinten" beim Mk3 - ein ergiebiges Thema). Vorher prüfen, ob die linke Bremse hinten nach der Fahrt wärmer ist als rechts.
     
  5. meiky

    meiky Guest

    Hallo maja,

    da könnte Meikel_K recht haben.
    Das ist mit Sicherheit die Bremsanlage und zwar ein Bremsklotz schleift an der Bremsscheibe.
    Bedingt weil dei Handbremse selten oder nie genutzt wird.
    Es könnten auch die Klötze abgefahren sein.

    VLG Meiky
     
  6. maja

    maja Benutzer

    Dabei seit:
    05.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.06 2,2l tdci
    Danke für eure Hilfe!!
    Klötze und Scheiben sind erst im Februar erneuert worden.
    Richtig Handbremse wird eigentlich nie genutzt.
     
  7. #7 FordiMondiX, 16.08.2012
    FordiMondiX

    FordiMondiX Neuling

    Dabei seit:
    12.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Traveller Trend X, 2003
    Hallo,

    ich habe auch das gleiche Problem, mal schleifts mal nicht, in der Kurve ist wieder da und mal nicht. Beim Beschleunigen ist dann weg. Ich benütze die Handbremse immer beim Abstellen des Fahrzeugs.
    Ich habe alle Bremsen + Klötze vor 2 Wochen gewechselt.

    Kann es der Bremszylinder sein, der die Bremsbacken bewegt? Dass dieser nicht mehr ganz aufgeht?

    Greetings,
     
  8. #8 FordiMondiX, 17.08.2012
    FordiMondiX

    FordiMondiX Neuling

    Dabei seit:
    12.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Traveller Trend X, 2003
    Problem gefunden, es ist das Radlager hinten links. Habe gestern das Auto aufgehoben, und mit dem Rad kann man sehr gut wackeln. Super, das nächste Teil tauschen ...

    Greetings,
     
  9. maja

    maja Benutzer

    Dabei seit:
    05.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.06 2,2l tdci
    Hallo,
    bei mir ging der Bremszylinder nicht richtig auf.
    Alles wieder bestens.
     
  10. #10 diederich, 20.08.2012
    diederich

    diederich Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    277
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,5l 125 kw/170 Ps
    schleifen

    ich habe heute das radlager gewechselt 2001 v6 2,5l 180 tsd knapp auf der uhr .

    und es bei nen zubehör händler ( freier verkäufer wesentlich günstieger als orginal bekommen bei guter qualität sieht zumindest echt gut aus ^^
     
Thema: Schleifendes Geräusch beim Fahren
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 schleifgeräusch hinten

    ,
  2. ford fiesta geräusche beim fahren

    ,
  3. ford mondeo geräsche beim fahren

    ,
  4. Ford 2.0 tdxi schleifendes geräusch,
  5. mondeo3 räder hinten geräusch wie gummi,
  6. schleifen beim Mondeo beim gasgeben,
  7. ford mondeo metallisches schleifen,
  8. mondeo mk3 schleifen hinterachse,
  9. Mondeo macht schleifendes geräusch beim fahren über huckel,
  10. mondeo Geräusch Kurve,
  11. mondeo mk3 mahlendes Geräusch hinten,
  12. mein auto hat hinten links Geräusche was kann das sein beim ford mondeo,
  13. schleifendes geräusch beim fahren,
  14. schleifendes geräusch beim fahren metallisch ford,
  15. ford plötzlich schleifendes geräusch beim losfahren,
  16. ford mondeo bwy schleifendes geräusch
Die Seite wird geladen...

Schleifendes Geräusch beim Fahren - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Undefinierbares Geräusch MK2 2.0 LPG Kombi

    Undefinierbares Geräusch MK2 2.0 LPG Kombi: Hallo, vielleicht hat jemand eine Ahnung, woher das kommt? Es macht mich ganz schön wahnsinnig.... Ich habe ein seltsames Geräusch aus Richtung...
  2. Handbremse beim MK3 einstellen?

    Handbremse beim MK3 einstellen?: Hallo, wie kann man das Handbremsseil einstellen? Ist das überhaupt möglich? Meine Handbremse ist erst ab den 5ten Zacken richtig fest. Bitte um...
  3. Maverick (Bj. 00-07) Geräusche beim Laden der Batterie

    Geräusche beim Laden der Batterie: Hallo zusammen, eine kleine Unklarheit: ich lade gerade die Batterie (wegen viel Kurzstrecke) nach, mit einem CTEK MX usw. 5.0-Ladegerät, die...
  4. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  5. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden