schleifendes geräusch beim keilriemen

Diskutiere schleifendes geräusch beim keilriemen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, Folgendes Problem hatte ich heut früh.....beim starten ein wahnsinnig lautes geräusch, klang wie wenn was schleifen würde, bin...

  1. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    Hallo an alle,


    Folgendes Problem hatte ich heut früh.....beim starten ein wahnsinnig lautes geräusch, klang wie wenn was schleifen würde, bin genau aus der garage gefahren und dann glei ab in die nächste parklücke, es schleift einfach immer sobald der motor läuft!!!! Arbö Pannendienst angerufen, das geräusch kommt von der gegend des keilriemens, angeblicher verdacht auf irgendeine spannrolle oder lichtmaschine. allerdings wäre ja auch die servopumpe möglich oda? aber das die schleift? so wirklich konnte der arbö keine diagnose stellen, außer das i nimma fahren darf damit :(....gestern war noch gar nichts...auch keine probleme mein lenken....heute beim einparken auch nicht....keine lacke oder sonst was in der garage, also flüßigkeit verlier ich auch nicht.

    hatte vielleicht schon wer das problem? oder rat was es wohl sein könnte?

    lg
    Sandra
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 02.07.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Keilriemen abnehmen und an den einzelnen Komponenten drehen. Ein defektes Lager sollte dabei auf jeden Fall zu finden sein. Vermutlich eine Umlenkrolle defekt.
     
  4. #3 Mr.Kleen, 02.07.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Sandra ...

    ´Wäre auch möglich das es sich um die Wasserpumpe handelt.Wieviel Km hat den das Fzg. drauf ??? Die Pumpe sitzt unmittelbar am Keilriemen unter einer Verkleidung,und wird vom Zahnriemen angetrieben. Kann auch auch von heut auf morgen kaputt gehn. Natürlich kann es auch die von Dir erwähnte Servopumpe sein.Oder der Klimakompressor hat das zeitliche gesegnet.Solltest Du eine haben,wird sie ja zur Zeit auch bestimmt an sein.


    Schreib doch ma ein paar Daten zu deinem Auto dazu. Aber egal was es is.Der Werkstattaufenthalt ist hier zwingend.Wir können hier ja nur Vermutungen aufstellen. Das muss sich ein Fachmann vor Ort anschauen.Und zwar umgehend.Oder das Auto stehen lassen.Der Fachmann wird ähnlich vorgehn wie es Toldeodriver schon angedeutet hat.

    Gruss Mr.Kleen
     
  5. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    erstmals danke danke danke für die antworten ;) knicksalmach *g*


    so nun weiter ;)


    130.000km hat das auto jetzt drauf....im mai hab ich den zahnriemen machen lassen, pumpe wurde nicht getauscht weil sie noch in ordnung war. bei einer defekten wasserpumpe würde ja das auto heiß werden, gut weit bin ich ja heute nicht gefahren aber im normalfall wird ein auto da ziemlich schnell heiß (hatte das beim vorigen).

    man hat halt das gefühl der keilriemen würde raus kommen, weil das dort soooo laut schleift. so wirklich direkt daran.

    klimakompressor? ujeee ich hoff nicht, klingt schon so teuer....was kostet sowas in etwa?

    wäre noch imma dafür das so eine umlenkrolle defekt ist ;) das klingt am billigsten.

    fahren tu ich auf keinen fall, hab MO einen termin zum abschleppen in die werkstatt, heute gabs wahrhaftig keine termine mehr, pannen bis zum umfallen in wien.

    daten zum auto:

    focus 1,4
    55 kw
    EZ 5/00
    klima hab ich auch ;) bringt nur derzeit nix....
     
  6. #5 Mr.Kleen, 02.07.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Und genau deswegen soll die Wasserpumpe beim Zahnriemenwechsel immer mit getauscht werden. Weil die Pumpe dann erfahrungsgemäß 20-30tkm nach Zahnriemenwechsel kommt. Und wenn nur das Lager der Pumpe defekt ist,wird er auch nicht heiß. Ich hoffe das Du Glück hast,und es ist nur ne Spannrolle vom Keilriemen. Aber meine Erfahrung lässt mich auf ein defektes Lager der Wasserpumpe schließen. Das hätte Dir der Mechaniker unbedingt auch so erklären müssen. Weil eine Wasserpumpe zu 99%keine 2 Zahnriemen lang hält.
     
  7. #6 Toledodriver, 02.07.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Ist ganz meine Meinung. Alle Teile, die die selbe Laufleistung wie der Zahnriemen haben, gehören auch zur selben Zeit getauscht. Warum sollten die auch länger halten ? Hier wird am falschen Eck gespart.
     
  8. #7 ~phoeny~, 03.07.2010
    ~phoeny~

    ~phoeny~ Guest

    hatte das selbe problem.... nur bei mir wars einfacher zu finden weil die pumpe zugleich undicht war.... is sicher die wapu....
     
  9. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    echt schlimm irgendwie, ich hab extra noch beim zahnriemenwechsel das erwähnt das die pumpe doch auch getauscht gehört, die antwort drauf: die pume wird NICHT über den zahnriemen betrieben sondern über den keilriemen, daher tauscht man das nicht gleich, hab das auto ja selbst erst vor genau 1 jahr und 1 monat (gewährleistung daher aus) bei diesem händler gekauft.

    versteh ich das jetzt richtig das durch dieses nicht tauschen eben auch eine spannrolle kaputt wurde? oder ist das in kombination mit der wasserpumpe sowieso zu machen?

    sry ich weiss ich stell soooooooo viele fragen aber ich kenn mich leider nur zum teil aus....

    lg
    Sandra
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Sandy

    Sandy Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2012
    ach ja noch eine frage hätt ich, zu all den andren ;)

    stichwort klimakompressor, der würde doch ned schleifen wenn die klima nicht an ist oda?`gestern hatte ich sie auf jeden fall nicht eingeschalten als das geräusch war.....klima ist das letzte mal einen tag zuvor gelaufen, wo ich aber abends auch nochmal unterwegs war ohne klima....
     
  12. #10 Mr.Kleen, 03.07.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ja das stimmt. Wenn die Klima aus ist,dürfte es normal nicht schleifen. Da die Magnetkupplung der Klima die Verbindung zum Kompressor in dem Moment nicht herstellt.

    Aber zum Thema Wasserpumpe. Ich bleibe bei meiner Meinung. Die Pumpe wird zwar nicht direkt vom Zahnriemen angetrieben. Aber ich meine mich erinnern zu können,das sie aber doch unterhalb des Zahnriemens und dessen Abdeckung sitzt. Aber aussen vom KR angetrieben wird.Berichtigt mich bitte wenn ich falsch liege. Das heisst das doch wieder ein Grossteil der Anbauteile demontiert werden müssen. Vor allem total unnötig. Wenn die Pumpe mit dem ZR mitgewechselt wird, is für rund 100tkm Ruhe.

    Natürlich alles hier nur unter Vorbehalt. Den es kann ja auch tatsächlich auch nur ne Spannrolle sein.
     
Thema:

schleifendes geräusch beim keilriemen

Die Seite wird geladen...

schleifendes geräusch beim keilriemen - Ähnliche Themen

  1. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  3. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...
  4. Pfeifendes Geräusch

    Pfeifendes Geräusch: Guten morgen Gemeinde, fahre einen Ford Focus Kombi 1,6 Liter Diesel Baujahr 2008. Habe nun jetzt schon ein längeres Problem beim fahren meines...
  5. Fiesta 7 (Bj. 08-12) JA8 Schlagen beim Einkuppeln

    Schlagen beim Einkuppeln: Hallo Gemeinde, nach lager Zeit melde ich mal wieder. Ich habe zurzeit ein Problem mit einem Fiesta, wenn ich einkuppel dann kommt manchmal ein...