Schleifgeräusch am REIFEN bei stärkerem Bremsen

Diskutiere Schleifgeräusch am REIFEN bei stärkerem Bremsen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich hab schon stundenlang Gego*gelt und auch hier im Forum gestöbert aber finde keinen anderen ähnlichen Fall. Ich habe mir...

  1. #1 FoFo-Tarik, 20.03.2011
    Zuletzt bearbeitet: 20.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Hallo zusammen,

    ich hab schon stundenlang Gego*gelt und auch hier im Forum gestöbert aber finde keinen anderen ähnlichen Fall.

    Ich habe mir letzte Woche das linke Traggelenk austauschen lassen (vorne-links, das alte war hinüber hatte sich dadurch bemerkbar gemacht, dass bei jedem Lastwechsel, Schlagloch z.b., ein lautes Schlagen die Folge war), 4 Wochen davor habe ich die Koppelstangen ausgetauscht.

    Seit einer Woche c.a. höre ich, sobald die Bremsen warm sind (vielleicht auch nur Zufall?) und ich stärker bremse, bzw. mein Bremsweg länger wird vorne Links ein schleifendes Geräusch...aber kein mechanisches, mahlendes wie Metall auf Metall (Verdacht Bremse, Radlager) sondern als würde wirklich etwas am Reifen schleifen...

    Mein Latein ist langsam am Ende, kann es eventuell eine Folge daraus sein, dass ich c.a. 1 Monat mit kaputtem Traggelenk rumgefahren bin? Damals wusste ich nämlich nicht das es am Traggelenk lag, und hatte daher auch die Koppelstangen gewechselt.

    Woran könnte das denn liegen? Eventuell doch Radlager?

    Hier noch einige Fahrzeug-Infos:

    Ford Focus 1,4L 16V - 75PS
    Baujahr 1999
    3-Türer Fließheck
    161.000 km
    Bremsen vorne haben c.a 30-40.000 km runter (wurden Ende 2009 oder 2010, komplett)
    Bremsen hinten haben c.a 45-50.000 km runter (wurden Mitte 2008 getauscht, komplett)

    Radlager sind vermutlich noch nicht getauscht worden (vom Vorgänger), hab das Fahrzeug im April 2008 mit 98.000km gekauft.

    Bevor ich erneut in die Werkstatt renne und da wieder einige Euros (siehe letzte Woche, Traggelenk) liegen lass dachte ich man kann mir vielleicht hier helfen.

    Edit: Achja, der KFZler der mir das Traggelenk eingebaut hat, meinte, dass die Spur nun eventuell verzogen ist, evtl ist das die Ursache?

    Vielen Dank im Vorraus


    Tarik
     
  2. #2 focuswrc, 20.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    erstmal bremsen anschauen. und nicht nur den äußeren belag den man von außen sieht.

    anschließend mal ne achsvermessung machen lassen.

    stimmt der luftdruck der reifen?
     
  3. #3 FoFo-Tarik, 20.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Der Luftdruck stimmt so ziemlich genau....Die Bremsscheiben sind optisch auf den ersten Blick in Ordnung. Also doch wieder in die Werkstatt Bremsen checken lassen und Achsvermessung durchführen. Koennen die Bremsen das Schleifgeräusch am Reifen verursachen?
     
  4. #4 FocusZetec, 20.03.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.866
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    Ja, wenn die falschen Felgen verbaut sind

    selbst wenn sie komplett verstellt ist kann es dadurch keine Geräusche geben ... und schon gar nicht Metall auf Metall


    Hast du auch die Bremsscheiben auf der Innenseite angeschaut?
     
  5. #5 FoFo-Tarik, 20.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Bremsen check ich am Dienstag, aktuell hab ich noch die Standard FoFo Winterstahlfelgen drauf, werd aber am Dienstag die Sommerreifen rausholen und dabei mal die Bremsen innen checken.
    Es ist ja auch Net Metall auf Metall sondern X auf Gummi (Reifen halt)
     
  6. #6 focuswrc, 21.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    du hast aber keine 13" winterräder, oder?
     
  7. #7 FoFo-Tarik, 21.03.2011
    Zuletzt bearbeitet: 21.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Na 15 " Stahlfelgen Original von Ford, die Reifen haben nun ihre 4. Saison hinter sich gebracht
    Im Sommer hab ich 16" Alus drauf mit 215er Reifen, und hatte dieses Problem aber noch nie
     
  8. #8 Meikel_K, 21.03.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Radstellung kann sich geringfügig verändert haben, z.B. wenn die 3 Schrauben oben an der Federbeinaufnahme nun in einer anderen Position festgezogen wurden. Dann würde man die alten Abdrücke mit versetzten Mittelpunkten daneben sehen können. Im Normalfall würde das wohl nicht zum Schleifen reichen, aber der u.a. Link lässt auf Tieferlegung oder sonstige Veränderungen schließen.

    Falls dann noch z.B. Mondeo-Räder mit ET 49.5 statt 52.5 oder Reifen 195/60R15 statt 195/55R15 verwendet wurden, kann das alles in allem vielleicht schon zum Kratzen beim Einfedern reichen. Vielleicht kann man ja am Reifen oder am Innenkotflügel irgendwelche Spuren sehen.
     
  9. #9 FoFo-Tarik, 21.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Achja hatte ich ganz vergessen:

    Hab ein 40/40er Fahrwerk von HR drin.

    Aber wie schon gesagt, ich hatte früher noch nie derartige Probleme
     
  10. #10 Meikel_K, 21.03.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es ist auch nicht sehr wahrscheinlich, schließlich bremst man i.A. bei Geradeausfahrt - da müsste es ja beim Lenkeinschlag viel eher schleifen.

    Trotzdem lieber mal nach den Muttern am Federbeindom und nach evtl. Schleifspuren schauen, wenn die Reifen ohnehin runterkommen.
     
  11. #11 focuswrc, 21.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ich hatte mal ein fießes geräusch beim bremsen. die werkstatt hatte die radmuttern nicht ordentlich angezogen und das rad konnte auf der nabe arbeiten..
     
  12. #12 FoFo-Tarik, 22.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Also ich war heute in der Werkstatt....Fazit:

    Bremsen: Ok
    Radlager: Ok
    Reifen & Felge: Ok
    Gelenke: Ok
    Federung/Fahrwerk: Ok


    Sie haben nichts gefunden, nachdem wir die Bremse abmontiert hatten und wieder angebracht hatten wars auf einmal weg, als wäre nie was gewesen :O

    Ich danke euch trotzdem für eure Hilfe


    Gruß

    Tarik
     
  13. #13 focuswrc, 22.03.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    bestimmt die radmuttern nicht fest und nach dem montieren sind sie des.
     
  14. #14 FoFo-Tarik, 22.03.2011
    FoFo-Tarik

    FoFo-Tarik Benutzer

    Dabei seit:
    15.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus BJ `99, 1.4L 16V Zetec-S
    Also m.E. waren die fest, weil vor der Raddemontage haben sie geschaut ob das Rad evtl Spiel hat, die waren fest....aber gut hauptsache das Problem ist weg, das nächste ist schon da...

    Nächste Woche Bremsleitungen austauschen & Spur stellen...
     
Thema:

Schleifgeräusch am REIFEN bei stärkerem Bremsen

Die Seite wird geladen...

Schleifgeräusch am REIFEN bei stärkerem Bremsen - Ähnliche Themen

  1. Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25)

    Fragen zu Felgen/Reifen/Tieferlegung (Fiesta 1.25): Hallo zusammen, ich habe nun schon über mehrere Wochen hinweg diverse Foren und Beiträge durchsucht, aber finde öfters mal widersprüchliche Infos...
  2. Fiesta 7 Facelift (Bj. 12-**) Starker Rost an Kühlleitungen

    Starker Rost an Kühlleitungen: Hallo, ich habe ein "kleines" Problem an dem Ford Fiesta. Mir rosten die Kühlwasserschlauch Anschlüsse des Turboladers weg. Ford empfiehlt den...
  3. Fiesta 7 (Bj. 08-12) JA8 Bremsen(Pedal) quietschen

    Bremsen(Pedal) quietschen: Ist jetzt blöde zu beschreiben das Ganze, aber ich versuche es mal. Vorab zum Auto: 1.4er 97PS, Bj.2009. Wenn das Bremspedal losgelassen wird...
  4. 4 NEUE Reifen 215/55 R16 93 H

    4 NEUE Reifen 215/55 R16 93 H: Verkaufe 4 NEUE Reifen in der Grösse 215/55 R16 93 H ContiPremiumContact 2 VB 340 € [ATTACH] [ATTACH]
  5. Bremsen vorne Galaxy Automatik

    Bremsen vorne Galaxy Automatik: Hallo Leute, mein Dicker war zur 1. Inspektion mit 30.000 km. Der fFH rief mich an und sagte, dass die Bremsbeläge vorne fast runtergeschlissen...