Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlingern bei hoher Geschwindigkeit

Diskutiere Schlingern bei hoher Geschwindigkeit im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin, Also zuerst muss ich sagen das TÜV im Januar 2012 erfolgreich ablief. Im Dezember 2011 habe ich für vorne neue Jahresreifen raufziehen...

  1. #1 Marcel108, 23.02.2012
    Marcel108

    Marcel108 Neuling

    Dabei seit:
    13.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2001, 1.8 125PS
    Moin,

    Also zuerst muss ich sagen das TÜV im Januar 2012 erfolgreich ablief. Im Dezember 2011 habe ich für vorne neue Jahresreifen raufziehen lassen. Die Bremsen sind auch alle neu bis auf Beifahrer hinten. Beim Reifenwechsel wurde noch festgestellt, dass die Spurstangen vorne beide erneuert werden müssen da die Reifen sehr viel Spielraum haben (hat man bei Kopfsteinpflaster auch immer poltern gehört - wurde dann mit dem zusammen TÜV behoben).

    Mein Problem ist jetzt das ich seit dem TÜV ab einer Geschwindigkeit von 120 aufpassen muss, das ich das Lenkrad nicht zu locker lasse. Ich hatte das bisher immer auf das bescheidene Wetter geschoben, heute morgen warnaner nix glatt und das Fahrverhalten war einfach nur stressig. Kann das jetzt nur an Spurstange liegen und das die Spur vielleicht nicht richtig eingestellt wurde?

    Ich hoffe mal das mir da einer weiter helfen kann ...
     
  2. 911er

    911er Benutzer

    Dabei seit:
    08.04.2010
    Beiträge:
    93
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Turnier TDCi Ghia, 2002
    ähnliches problem bei mir...

    hallo..

    komisch.. ich hab das bisher auch immer versucht mit dem schlechten wetter abzutun.

    vor ein paar wochen hab ich so ziemlich alles bewegliche an der aufhängung vorne ersetzen lassen. untere querlenker beide, koppelstangen beidseitig, spurstangenkopf rechts, antriebswelle rechts, radlager rechts, bremsscheiben und beläge beidseitig.

    soweit so gut.. das vorherige problem mit dem vibrieren beim beschleunigen is weg, bremsen kann ich auch ordentlich..
    ABER irgendwie schwimmt die karre so ab 140 und das lankrad fühlt sich total schwabbelig um die mittellage an. beim überfahren von unebenheiten dreht das lenkrad auch immer leicht mit..!!! echt komisch.. die spur werd ich die tage mal überprüfen lassen, kann mir aber nicht vorstellen, dass es nur daran liegt!

    berichte bitte, wenn du was rausgefunden hast!

    gruß
    911er
     
  3. #3 Meikel_K, 23.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.731
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, das könnte durchaus Nachspur an der Vorderachse sein. Nachspur wirkt destabilisierend und führt außerdem innerhalb kürzester Zeit zu deutlich erhöhtem Abrieb an den inneren Reifenschultern - dazu reichen 3.000 km vollkommen aus. Wenn die Nachspur halbwegs symmetrisch verteilt ist, steht das Lenkrad trotzdem gerade. Bei niederigen Geschwindigkeiten merkt man nicht unbedingt viel davon - ich habe bei mir auch erst auf der Autobahn mit Dachbox und reichlich Wind gmerkt, dass da was nicht stimmt.

    Spätestens nach der Erneuerung der Spurstangeköpfe sollte aber eine Achsvermessung gemacht worden sein. Da muss es ja auch ein Protokoll geben, wenn es ordentlich gemacht wurde. Ich würde da nochmal anklopfen.
     
  4. #4 torti1504, 23.02.2012
    torti1504

    torti1504 Benutzer

    Dabei seit:
    23.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V 2017 TDCI 180
    Wie jetzt alles Bremsen neu außer Beifahrerseite hinten???? Wat soll das denn???Bremsen werden immer Achsweise erneuert, da brauchst du dich nicht zu wundern wenn die Karre ab geht...
     
  5. #5 Meikel_K, 23.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.731
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Gezuckt hatte ich bei dem Punkt auch, aber selbst eine einseitig wirkende Bremse hinten würde nichts zu dem beschriebenen Problem beitragen.
     
  6. #6 Marcel108, 24.02.2012
    Marcel108

    Marcel108 Neuling

    Dabei seit:
    13.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2001, 1.8 125PS
    Ich habe gerade nochmal in die Rechnug von der Reparatur der "einen" Bremse geschaut - da stehen doch zwei Scheiben drauf - mein Fehler :verdutzt:

    Ich habe das gestern auch nochmal auf trockener Fahrbahn ausgetestet ... es fühlt sich an als ob ich ein Schiff steuern würde - aber auch wirklich nur bei 120 + kmH.
     
  7. #7 torti1504, 24.02.2012
    torti1504

    torti1504 Benutzer

    Dabei seit:
    23.09.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V 2017 TDCI 180
    Wie siehts denn mit den Luftdruck aus? Währe eine Erklärung oder einseitig abgefahrene Reifen.
    Wenn das okay ist könnten es noch die Stoßdämpfer, Radlager oder Stabis sein.
     
  8. #8 Meikel_K, 24.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.731
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Einseitig abgefahrene Reifen wären nicht die Ursache des Problems, sondern ein klares Indiz für eine falsche Spureinstellung - die Reifen vorne sind doch im Dezember 2011 erst drauf gekommen.
    Die Luftdruckwerte würden mich allerdings auch interessieren.
     
  9. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.072
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Was für Jahresreifen sind denn da drauf? Sind die richtig rum drauf -> Laufrichtung? Wenn die falsch ist, kann das auch zu dem von dir beschriebenen Problem führen, hatte ich mal auf einem Audi und der fuhr sich wie drei Meter Wellengang.

    Und wie meine Vorredner schon meinten, mal den Luftdruck prüfen.

    Je nach Marke und Luftdruck kann es an den Reifen liegen, wir haben hier auf vielen Reifen den Goodyear Vector drauf, und der ist schon sehr gut, aber gerade bei wärmeren Temperaturen nicht ganz so gut, wie ein Sommerreifen. Ausserdem reagieren unserer Erfahrung nach die Allwetter Reifen gerade auf schweren Autos empfindlicher auf falsche Luftdrücke, besonders wenn sie neu sind.
     
  10. #10 Andreas_B, 20.09.2012
    Andreas_B

    Andreas_B Neuling

    Dabei seit:
    14.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk3 EZ03, 1,8i 125 PS
    Hallo zusammen, ich habe das selbe Problem mit meinem Mondeo und die beschriebenen Sachen wie Luftdruck und Laufrichtung der Reifen kontrolliert, eine Achsvermessung wurde auch gemacht aber er Fährt sich manchmal richtig *******...
     
  11. #11 Meikel_K, 20.09.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.731
    Zustimmungen:
    396
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Lass mal in der Werkstatt die Querlenkergummis überprüfen. Muss man bei entlasteten Rädern machen und die Querlenker mit dem Montiereisen zur Seite drücken.

    Außerdem Spiel an den Spurstangenköpfen prüfen.
     
Thema: Schlingern bei hoher Geschwindigkeit
Besucher kamen mit folgenden Suchen
  1. mondeo hinterachse versetzt beim überfahren von unebenheiten

Die Seite wird geladen...

Schlingern bei hoher Geschwindigkeit - Ähnliche Themen

  1. Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden

    Zu hoher CO2 Ausstoß/Leistungsverlust-HU nicht bestanden: Focus 2 1.6 zu hoher Co2 Ausstoß Hey folks, Ich fahre nen Focus mk2 Sport 1.6l mit 126 PS. Ich hatte ihn wegen eines Blechschadens ein paar...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ruckeln bei hoher Geschwindigkeit > 140km/h

    Ruckeln bei hoher Geschwindigkeit > 140km/h: Hallo, bei meinem Ford Focus 1.6 TDCI MkII Bj. 2009, 174000km tritt seit einiger Zeit immer wieder ein Ruckeln auf. Bisher kam das Fehlerbild...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Hohe Drehzahl beim Start: Batterie?

    Hohe Drehzahl beim Start: Batterie?: Gerade in der kalten Jahreszeit haben es Autos und speziell dessen Batterien ja sehr schwer. Doch ich habe seit dem Winterbeginn und kurz davor...
  4. Hoher Spritverbrauch

    Hoher Spritverbrauch: Hallöchen. Habe einen kleinen fofi 2006 1,3 69 PS und hab da ein kleines Problem. Seit ein paar Wochen ist zu beobachten, dass er zwischen 9 und...
  5. Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr

    Zuerst keine Leistung und hoher Verbrauch dann ruckeln und nu kein Start mehr: Hallo Habe einen 2.0 tdci Auf einer längeren fahrt find der Wagen an Leistung zu verlieren und der Verbrauch stieg merkbar an. Er ruckelte beim...