Schloss kaputt

Diskutiere Schloss kaputt im Ford Sierra Forum Forum im Bereich EU Modelle; mal ein hallo an alle. Hätte da mal ne Frage, und zwar bräuchte ich einen kompletten Schliesszylindersatz für meinen Sierra. Gibt es da...

  1. Bock

    Bock Guest

    mal ein hallo an alle.

    Hätte da mal ne Frage, und zwar bräuchte ich einen kompletten Schliesszylindersatz für meinen Sierra. Gibt es da Adressenwo man das günstig beziehen kann.

    danke im vorraus
    mfg Gerhard:)
     
  2. #2 petomka, 24.06.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Ein kompletter Schliesszylindersatz mit zwei Schlüssel ist beim Ford-Händler oft billiger als zwei Reparatursätze.
    Alternativ dazu könntest du mal am Schrottplatz schauen, aber ob die unbedingt noch gut sind?
     
  3. Bock

    Bock Guest

    Danke Tom, Internetshop gibts da keinen wo man auch sieht was das kostet. Mein Gott der Satz sieht blöd aus!!!
     
Thema:

Schloss kaputt

Die Seite wird geladen...

Schloss kaputt - Ähnliche Themen

  1. Div neue schlösser

    Div neue schlösser: einige neue schlösser mit neuen schlüsseln abzugeben denke das meiste ist fiesta preis pro stück 25,-€+vers 2x 1034229 96fga18168ac 1x...
  2. S-MAX (Bj. 06-10) WA6 Batterie leer, Schloß fest

    Batterie leer, Schloß fest: Hallo, ich habe folgendes Problem: ich hab meinen Smax im März abgestellt. Jetzt ist scheinbar die Batterie leer, denn über die FB beider...
  3. Zuviel Getriebeöl + Kaputter Gummiring von Seilzug der Schaltung

    Zuviel Getriebeöl + Kaputter Gummiring von Seilzug der Schaltung: So, habe mir ein super Buch gekauft: Ford Focus 10/98-10/04: So wird’s gemacht - Band 117: Amazon.de: Rüdiger Etzold: Bücher Darin wird u.a....
  4. Schloß

    Schloß: Ich habe Mal ne Frage wo bekomme ich günstig ein Schloß für Motorhaube her BJ 1999 Kombi Ford Focus
  5. Automatische LWR kaputt, wo ist der Sensor?

    Automatische LWR kaputt, wo ist der Sensor?: Moin Freunde, wie im Titel schon beschrieben vermute ich (?) Dass meine automatische LWR im Eimer ist.. bzw der Sensor, ich verfüge über Titanium...