Focus 2 (Bj. 04-08) DA3/DB3 Schlüsselnummern verkehrt. Brauche dringend Servopumoe

Diskutiere Schlüsselnummern verkehrt. Brauche dringend Servopumoe im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hi, Meine Servopumpe ist nun in die Dütten gegangen. Ich habe nun mehere gefunden. Kein portal erkennt meine Schlüsselnummer an. Es ist leider...

  1. Gikon

    Gikon Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II MK2 1.6l 2005 101PS
    Hi,

    Meine Servopumpe ist nun in die Dütten gegangen. Ich habe nun mehere gefunden. Kein portal erkennt meine Schlüsselnummer an. Es ist leider ein Re-Import. Die Schlüsselnummer im Fahrzeugschin lautet 8566 - 000. 000 kann eigentlich nicht sein. Habe mich auch kundig gemacht.

    Ich habe einen 16V Motor drin mit 74KW (101PS). Das Baujahr (Importjahr?) war 2005. Es ist ein Fließheck.

    Mein bruder meinte, es war ein Modellwechsel in dem Jahr und ich hätte angeblich einen MK1:verdutzt:

    Vielleicht könnt ihr mir helfen. Habe zwar eine Werkstatt, die würde mir das Teil einbauen. Besorgen muss ich es selber. Ford wäre mir zu teuer.
     
  2. #2 FocusZetec, 01.10.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.612
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    schau mal hier welchen Focus du genau fährst http://de.wikipedia.org/wiki/Ford_Focus
    den Mk1 gab es bis Frühjahr/Sommer 2004, den Mk2 ab Herbst 2004

    das Baujahr ist das Baujahr, das "Importjahr" wird normalerweise nirgends vermerkt
     
  3. #3 GeloeschterBenutzer, 01.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    beim mk2 1,6l 100ps geht doch meist die druckleitung flöten und nicht die pumpe
    ps: beim wechseln der pumpe braucht man eigentlich auch die druckleitung neu ;)
     
  4. Gikon

    Gikon Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II MK2 1.6l 2005 101PS
    Ich hab den MK2, was ich aber wusste.

    Zum Problem:
    Anfangs war es ziemlich laut und die Drehzahl ging runter, wenn ich am lanken war. Etwas später setzte die Servo sporadisch aus. Nun war ich bei der Deula (Lehrgang). Als ich von da aus (nach 5 Tagen) nach haus fuhr, fiehl nach ca. 100km die Servo komplett aus. Die Geräusche waren auch weg. Ich habe minimalen Ölverlust an der Pumpe. An Einer Pressstelle. Was meint ihr, was es ist?

    Wo tritt das Problem normalerweise auf?
     
  5. #5 FocusFunX, 01.10.2013
    FocusFunX

    FocusFunX Forum Profi

    Dabei seit:
    22.06.2012
    Beiträge:
    1.941
    Zustimmungen:
    3
    Fahrzeug:
    Focus Mk3 Champ. 1.0 EcoBoost 125 PS
    Meines wissens geht ein Schlauch von oder zur Pumpe kaputt. Es macht sich zuerst durch extrem lautes "Jaulen" bemerkbar. Wenn es dir wie mir ergangen ist, hörst du dieses Geräusch nur kurz und wenn du dann nach schaust ist der Flüssigkeitsstand schon nicht mehr erkennbar, da so wenig FLüssigkeit vorhanden ist. Auch ein Nachfüllen für eine kurze Strecke bringt nichts. Bei mir wurden die 2 Schläuche getauscht und die ganze Einheit gespült.
     
  6. Gikon

    Gikon Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II MK2 1.6l 2005 101PS
    Öl ist noch da. Er verliert nur sehr wenig Öl. Er war am Anfang laut, jetzt aber nicht mehr. Jetzt passiert nichts. Öl ist weiterhin noch drauf. Geringfügig ist bereits etwas weg geflossen. Ein Schlauch an sich ist nicht geplatzt oder ähnliches. Es ist direkt an der Pumpe. Nun weiß ich nicht, ob es die Pumpe selber ist oder der Verbindung zwischen Pumpe oder Schlauch.
     
  7. #7 GeloeschterBenutzer, 02.10.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann man bei laufendem motor eine fließbewegung des öls im behälter festellen ?
     
  8. #8 FFocus-2008, 12.10.2013
    FFocus-2008

    FFocus-2008 Neuling

    Dabei seit:
    12.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    - Focus mk2 nfl, 2008, 1.6l 16V
    Hallo,

    klingt für mich so, als hättest du den selben wie ich, nur etwas älter und sicher auch den ohne Facelift.
    Habe auch 8566 und dann ABN (was bei dir die 3 nullen sind). Habe den 1.6L 16V mit 74 kw. 5 Türer Fliesheck (wie auch meinem Profilbild :-) ).

    Hoffe das hilft dir.
     
  9. Gikon

    Gikon Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II MK2 1.6l 2005 101PS
    Hi all

    Sry für die späte Rückmeldung. Die passende Nummer wäre tatsächlich ABN. Es war zum Glück nicht die Servopumpe sondern die Hydraulikschraube, die die Schläuche mit der Pumpe verbindet. Diese hatte einen kleinen Haarriss. Damit konnte der Druck nicht mehr aufgebaut werden. Nun musste ich eine neue Servoanlage einbauen lassen. Es läuft jetzt alles wie gewohnt.
     
  10. #10 GeloeschterBenutzer, 09.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das mit der druckleitung hatte ich ja schon als vermutung geäußert , aber was heist jetzt "Nun musste ich eine neue Servoanlage einbauen lassen"
    was wurde denn alles erneuert ?
    warscheinlich die druck und rücklaufleitung der servolenkung .
     
  11. Gikon

    Gikon Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II MK2 1.6l 2005 101PS
    Genau. Alles außer die Pumpe. Die schraube, die kaputt war, konnte man nicht einzeln kaufen

    Gesendet von meinem HTC One S mit Tapatalk 2
     
Thema: Schlüsselnummern verkehrt. Brauche dringend Servopumoe
Besucher kamen mit folgenden Suchen
  1. ford focus 2 schlüsselnummer

    ,
  2. fahrzeug schlüsselnummer 2005 focus 16v

Die Seite wird geladen...

Schlüsselnummern verkehrt. Brauche dringend Servopumoe - Ähnliche Themen

  1. Ich brach den Lichtstecker zur Lampe, Brauche bitte Hilfe

    Ich brach den Lichtstecker zur Lampe, Brauche bitte Hilfe: Brauche bitte Hilfe, Ich brach den Lichtstecker zur Lampe. Wie kann ich es jetzt zu chnage Lampen trennen? Oder kann ich auch noch nicht getrennt...
  2. Fiesta 7 (Bj. 08-12) JA8 Dringend Hilfe benötigt Kofferraum nass Reserveradmulde halb voll mit Wasser

    Dringend Hilfe benötigt Kofferraum nass Reserveradmulde halb voll mit Wasser: Hallo Leute, Ich habe vor 2 Wochen ein Fiesta 1.25 titanium bj 2009 gekauft! Vor paar Tagen habe ich das Fahrzeug dann sauber gemacht.. und...
  3. Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?

    Brauche Hilfe: Ford Fiesta für 77 Euro leasen !?: Ich bin seit geraumer Zeit auf der Suche nach einem günstigen Leasingangebot für einen Fiesta. Mein Händler um die Ecke war leider immer zu teuer...
  4. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...