schnauze Voll. Woran kann liegen???

Diskutiere schnauze Voll. Woran kann liegen??? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi. Ich bin letzte Woche mit meinem Mondeo liegen geblieben. Dat Problem war, das er beim Fahren einfach ausging( wie schon mal von mir...

  1. Raven

    Raven Guest

    Hi.

    Ich bin letzte Woche mit meinem Mondeo liegen geblieben. Dat Problem war, das er beim Fahren einfach ausging( wie schon mal von mir beschrieben) aber nich mehr anspringen wollte.

    Wurde dann von der Boschwerkstatt inner Nähe abgeschleppt und habs Auto da auch gelassen. Die meinten nach 1 Tag, es würde an einem geschmorten Kabel liegen, das er nich mehr anspringt.
    Er lief auch bei denen,nachdem sie dat Kabel überbrückt haben.
    Habs, da sie gerade eh schon alles abgebaut hatten, da auch machen lassen.
    Die haben mir noch 4 neue Zündkerzen reingesetzt, da sie meinten die alten (grad nen halbes Jahr alt) wären nich mehr gut gewesen.
    Hat ingesamt gut 500 Schleifen gekostet.

    Die ganze Woche über lief er, gemilde gesagt, mager. Nich so spritzig wie sonst.
    Hab dat Gefühl, datter nur auf 3 Töppe läuft.

    Ich habs ertmaldem Steuergerät zugeschrieben, dat erst wieder neu angelernt werden müsse. Kenn ich ja. Hatte er öfters, wenn die Batterie abgeklemmt war.
    Bei 190 bei 5.000 Touren im 5 Gang war Ende.

    Aber Samstag passierte der Hammer. 3 x isser mir ausgegangen und heute morgen auch 1 x. Hab dort angerufen, die meinten ich solle den Wagen noch mal bringenm, sie würden nochmals nachschauen.

    Jetzt weiß ich nich, soll ich echt noch mal da hin fahren oder doch lieber zu Ford.
    Dort wurde mir gesagt, es sei die Wegfahrsperre.

    Aber woher kommen die Drehzahlprobleme. Wenn ich losfahre ruckelt er etwas egal im welchen Gang. Und er kommt nich richtig auf Touren. Als hät ich nur 75 statt 115 Pferde.
     
  2. #2 MucCowboy, 15.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.545
    Zustimmungen:
    509
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Wegfahrsperre ist was brutales, entweder der Wagen läuft oder er läuft nicht - fertig. Die jetzigen Symptome haben also mit der WFS bestimmt nichts zu tun. Die Panne vor eine Woche vielleicht schon (Du ja nicht erfahren hast, genau welches Kabel verschmort war). So und nun ist der gute Motor so unwillig. Also haben die Bosch-Leute wohl den Start-Fehler behoben, aber was anderes falsch gemacht. Also bring ihn wieder hin und lass sie ihren eigenen Fehler wettmachen. Zu einer anderen Werkstatt würde ich jetzt nicht fahren, schließlich muss die Bosch-Werkstatt bis zu 2x nachbessern. Wenn Du gleich woandershin fährst, verfällt dieser Anspruch.

    Haben die Bosch-Leute auch Motorcraft-Zündkerzen reingemacht? Und wie schaut's mit den Zündkabeln aus? Haben sie die vielleicht beschädigt dabei (passiert oft wenn z.B. die Kerzenstecker zu fest sitzen)?

    Grüße
    Uli
     
  3. #3 Mondifan, 16.10.2007
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    8
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    hast du mal den leerlaufregler überprüft das war bei meiner freundin auch ich habe den sauber gemacht und jetzt läuft ihr auto einwandfrai :) oder mal dein LMM

    MFG Mondifan
     
  4. #4 Es-Classe, 16.10.2007
    Es-Classe

    Es-Classe Guest

    Leerlaufregler kann sein...die Wegfahrsperre finden die meisten
    Werksstätten nicht als Fehler. Dann wird meistens alles
    mögliche ausgewechselt, und der Fehler bleibt bestehen.
     
  5. #5 FordTech, 16.10.2007
    FordTech

    FordTech Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Also wenn es die Wegfahrsperre ist plinkt die led und zeigt dir an das sie spert.
    Du sagt der läuft nur auf 3 zylinder-> meisten geht die zündspulle kaput. Die ist meist auf dem 4 zylinder tot. dann ist es wichtig das du auch das zündkabel vom 4 mit erneuerst, denn das ist die ursache wenn die spuhle kaputt geht.
    ansonnsten kann es noch sein das der schlauch motorentlüftung geriessen ist dann geht der motor nehmlich immer wieder aus und läuft auch nicht so richtig runt.
     
  6. #6 el-presidente, 17.10.2007
    el-presidente

    el-presidente Guest

    lambdasonde
     
  7. Raven

    Raven Guest

    Danke für die Hilfe.

    Die LED blinkt und lt. Ford isset die Wegfahrsperre, wenner einfach ausgeht.


    Ich kann erst frühestens Samstag inne Werkstatt, da die im Moment keinen Leihwagen haben und ich keine Zeit wegen der Arbeit.


    Gibt dann mal neue Info´s


    Ich schätze mal, dat ,wenn alles ausgetauscht is mein Auto unter die Rubrik " Aus alt mach Neu" fällt.:)
     
Thema:

schnauze Voll. Woran kann liegen???

Die Seite wird geladen...

schnauze Voll. Woran kann liegen??? - Ähnliche Themen

  1. Schnautze voll, schönes Auto ade dank deutscher Bürokratie

    Schnautze voll, schönes Auto ade dank deutscher Bürokratie: Hallo Leute, war heute mit meinem Ford MK2 der sich wirklich in einem neuwertigem Zustand befindet bei der Dekra zur Vollabnahme zwecks neuen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Anlasser zieht nicht mehr voll durch........

    Anlasser zieht nicht mehr voll durch........: Hallo zusammen, habe mit meinem Focus ( 1.8 / 116 PS ) seit ein paar Tagen folgendes Problem: Seit es so kalt ist ( nachts ca. 12 Grad minus )...
  3. Kuga I (Bj. 08-13) DM2 Partikelfilter nach 70.000 KM voll ?!

    Partikelfilter nach 70.000 KM voll ?!: Hey, ich fahre einen Ford Kuga 1 Bj.2012 und seit ungefähr einem Monat erscheint immer eine Fehlermeldung wenn ich über 120km/h komme .(Egal...
  4. Fiesta 7 (Bj. 08-12) JA8 Dringend Hilfe benötigt Kofferraum nass Reserveradmulde halb voll mit Wasser

    Dringend Hilfe benötigt Kofferraum nass Reserveradmulde halb voll mit Wasser: Hallo Leute, Ich habe vor 2 Wochen ein Fiesta 1.25 titanium bj 2009 gekauft! Vor paar Tagen habe ich das Fahrzeug dann sauber gemacht.. und...
  5. Trotz Volltanken zeigt die Tankanzeige nach 170 km nur noch 3/4 voll

    Trotz Volltanken zeigt die Tankanzeige nach 170 km nur noch 3/4 voll: Hallo Forum, Ich habe ein Problem mit meinem Mondeo MK3 Baujahr02. 2.0l DURATORQ DIESEL Meine Frau hatte das Auto vollgetankt und die...