Mondeo 1 (Bj. 93-96) GBP/BNP Schon der dritte Lichtschalter defekt - Ursache unbekannt

Diskutiere Schon der dritte Lichtschalter defekt - Ursache unbekannt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, an meinem 1995er Mondi ist jetzt schon der dritte Lichtschalter kaputt. Heute morgen habe ich eine komplette Einheit für 10 Euro beim...

  1. #1 Buckeltaunus, 06.10.2008
    Buckeltaunus

    Buckeltaunus Guest

    Hallo,
    an meinem 1995er Mondi ist jetzt schon der dritte Lichtschalter kaputt. Heute morgen habe ich eine komplette Einheit für 10 Euro beim Schrotti gekauft ... aber das ist keine Lösung.
    Es ist so:
    beim Einschalten des Lichtes leuchten die vorderen Scheinwerfer, aber alles andere bleibt dunkel. Also keine Tachobeleuchtung, die Zeit-Uhr wird nicht dunkel, rückwärtige Leuchten alle aus, Kennzeichenbeleuchtung ebenso aus - sprich, der Schalter schaltet einfach nicht die Standlicht-Stellung ein. Sicherungen sind alle ok....

    Hat das schon einmal jemand gehabt?

    Früher hatte ich die Tachobeleuchtung herunter gedimmt - ich dachte vielleicht wird da so viel Wärme frei, dass das auf den Schalter übergeht - jetzt habe ich den Tacho hell eingestellt und dasselbe :-(

    Kann es vielleicht ein minimaler Kurzschluss ein? Vielleicht sogar in einer der Lampen ?? Ich hatte mal einen Sockel-Kurzschluss in einer 6-Volt-Birne im Taunus 12m ....

    Liebe Grüße
    Buckeltaunus
     
  2. #2 MucCowboy, 06.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wie schaut denn der Stecker vom Lichtschalter aus? Ich meine den im Kabelbaum? Und: funktioniert die Schalterbeleuchtungen noch? Evtl. solltest Du die mal weglassen, wegen zu hoher Wärmeentwicklung. Da könnte was schmoren und es dann zu Überschlägen kommen.

    Grüße
    Uli
     
  3. #3 Buckeltaunus, 06.10.2008
    Buckeltaunus

    Buckeltaunus Guest

    Hallo Uli,
    lieben Dank für Deinen Eintrag!"
    Ja, die Schalterbeleuchtung hatte ich auch schon in vorigen Versuchen weggelassen - ich kenne mich ja in dem Auto aus und brauche die Beleuchtung nicht - war es aber auch nicht. Der Stecker und die Kabel sehen gut aus, nur eine Zunge im Steckkontakt des Schalters ist dunkel verfärbt - also heiß geworden ...
    Ich vermute mal, dass die Standlichter vorne damit zu tun haben, denn beim Tanken ist mir aufgefallen, dass das Standlicht (als der Schalter noch ging) recht dunkel war ...

    Liebe Grüße und herzlichen Dank fürs Mitdenken
    Buckeltaunus
     
  4. #4 Buckeltaunus, 08.10.2008
    Buckeltaunus

    Buckeltaunus Guest

    Ich habe jetzt die komplette Schaltereinheit mit dem Dimmer getauscht - vielleicht liegt darin ja ein Kurzer... ich weiß es nicht - die Zeit wird es vermutlichzeigen. Aber der Mondi hat jetzt auch 518.000 km runter und irgendwann gibt es nuin mal Probleme ... immerhin, die erste Kupplung ist noch drin.
    Liebe Grüße
    Buckeltaunus
     
  5. #5 Rausch90, 08.10.2008
    Rausch90

    Rausch90 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk1 4x4
    518000 :) alter schwede ganz schön beachtliche Zahl...

    Möchte gar nicht wissen wie abgegriffen das Lenkrad schon ist :) Haste den Gummi bzw. das Leder schon durch? xD
     
  6. #6 Buckeltaunus, 10.10.2008
    Buckeltaunus

    Buckeltaunus Guest

    nein, das Leder ist nicht durch aber schööön glatt - wie hochglanzpoliert ;-)

    Liebe Grüße
    Buckeltaunus
     
Thema:

Schon der dritte Lichtschalter defekt - Ursache unbekannt

Die Seite wird geladen...

Schon der dritte Lichtschalter defekt - Ursache unbekannt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...