schon wieder problem mit anlasser!

Diskutiere schon wieder problem mit anlasser! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Beim MK6 RS 2000 von einem Kollegen haben wir wieder das selbe problem, manchmal springt er ohne probleme an und manchmal "klackt" er nur!? Den...

  1. #1 Taurus2, 24.12.2007
    Taurus2

    Taurus2 Benutzer

    Dabei seit:
    15.08.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Sauber Edition
    Beim MK6 RS 2000 von einem Kollegen haben wir wieder das selbe problem, manchmal springt er ohne probleme an und manchmal "klackt" er nur!? Den Anlasser haben wir vor etwa 5 Wochen gewechselt und dan ging es bis vor 4 Tagen gut und jetzt fängt es wieder an! Könnte da noch was anderes als der Anlasser dahinter sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 24.12.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.998
    Zustimmungen:
    17
    Hallo,
    also wenn der Anlasser bereits neu ist, bleibt eigentlich nur:
    Batterie schwach (schonmal nachgemessen?)
    Masseverbindung schlecht
    Pluskabel oxidiert / gebrochen
    MfG
    Dirk
     
Thema:

schon wieder problem mit anlasser!

Die Seite wird geladen...

schon wieder problem mit anlasser! - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  2. Schönen Guten Tag sagt der Neue mit dem Alten.

    Schönen Guten Tag sagt der Neue mit dem Alten.: Der wagen hat vermutlich ein Öldruckproblem, denn bei der Kraftstoffpumpe saut es Öl aus dem Motorblock obwohl ich den dichtenden O-Ring...
  3. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  5. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...