Schon wieder: WFS

Diskutiere Schon wieder: WFS im Ford Scorpio Forum Forum im Bereich EU Modelle; Guten Abend, hab gerade die Beiträge des letzen Jahres durchgeblättert - aber zu meinem akuten Problem ncihts gefunden: Mein SCorpio, 2,5 TD;...

  1. #1 kirchendiener, 02.05.2007
    kirchendiener

    kirchendiener Guest

    Guten Abend,

    hab gerade die Beiträge des letzen Jahres durchgeblättert - aber zu meinem akuten Problem ncihts gefunden:

    Mein SCorpio, 2,5 TD; Bj 98 ist heute nachmittag nicht mehr angesprungen; Zentralverreigelung geht auf, aber beim Drehen im Zündschloss passiert - nichts!
    (Kann doch nur die WFS sein - die Kiste ist ja den ganzen Tag problemlos gefahren!)

    Hatte das Problem schon zweimal, aber nach jeweils ein Paar mal Schloss auf und zu war dann wieder alles oK.

    Der Wagen steht leider jetzt mitten in der Stadt: Kann ich selber irgendwas tun: Sicherung, Relais - oder muss ich den abschleppen lassen direkt in die Werkstatt?

    Danke für jeden Tip!

    jt
     
  2. #2 Harald_K, 02.05.2007
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Hi, Kirchendiener

    Sag mal - vielleicht spinnt auch nur der Elektroteil vom Zündschloß bzw. hängt der Magnetschalter vom Anlasser ????
     
  3. #3 Spawnor, 03.05.2007
    Spawnor

    Spawnor Guest

    geht gar nichts wenn du schlüssel umdrehst (zündung, kontrolllampen usw) ?
     
  4. #4 kirchendiener, 03.05.2007
    kirchendiener

    kirchendiener Guest

    Absolut tote Hose im gesamten Armatruenbrett.

    Aber Zentralverriegelung geht.

    Falls es nur der Magnetschalter wäre, müsst zumindest vom Anlasser etwas kommen.

    Hab schon bei FORD angerufen: Empfehlung: Wgen zur Werkstatt schleppen lassen, dann gucken...
     
  5. #5 kirchendiener, 09.05.2007
    kirchendiener

    kirchendiener Guest

    Falls es jemanden interessiert:

    Hab meinen Wagen zu FORD geschleppt un die haben in den letzen 3 Tagen die gesamte Elektronik überprüft - auf einmal ging der Wagen wieder mit allen Funktionen. Im Fehlerspeicher war kein Ereignis gespeichert.
    der Werkstatt war's peinlcih, mir heute mitzuteilen, dass sie ncihts gefunden haben.
    Jetzt bin ich schom etwas unsciher, wann der Wagen evtl wieder liegenbleibt (und dann vielleciht nciht so nah am Wohnort).

    Im Moment aber erst mal froh, dass der Gute wieder fährt - ist doch ein schönes AUto!!

    j:)
     
Thema:

Schon wieder: WFS

Die Seite wird geladen...

Schon wieder: WFS - Ähnliche Themen

  1. Ein Hallo und schöne Grüsse!

    Ein Hallo und schöne Grüsse!: Hi, ich bin der Ritchie. Komme aus der Schweiz, genauer aus Altstätten im Rheintal direkt an der Grenze zum österreichischen Vorarlberg. Ich bin...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW WFS neuer Schlüssel klappt nicht

    WFS neuer Schlüssel klappt nicht: Hi, ich habe im restlichen Forum keine 1:1 Situation wie meine gefunden. Fofo 1 Bj99, neuen Schlüssel mit Fernbedienung und WFS bestellt, kam an,...
  3. Fernbedienungsschlüssel hat wohl die WFS-Programmierung vergessen

    Fernbedienungsschlüssel hat wohl die WFS-Programmierung vergessen: Guten Tag und viele Grüsse von einem Forenneuling. Ich habe nach meinem Problem jetzt recht lange gegoogelt und bin nicht fündig geworden,...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Hat jemand die Dachleiste schon einmal komplett versiegelt???

    Hat jemand die Dachleiste schon einmal komplett versiegelt???: Hallo, habe an meinen Focus das Problem, das der Wagen hinten undicht ist. Wo das Wasser herkommt, habe ich auch schon rausgefunden. Eine Seite...
  5. Transponder der WFS. Glas - Keramik -beides?

    Transponder der WFS. Glas - Keramik -beides?: Mit beim Fahrzeug waren zwei Schlüssel: ein komplett funktionsfähiger und einer mit ausgefallener, irreparabler FFB. Da hat mal ein...