schwache heizleistung, die zwote

Diskutiere schwache heizleistung, die zwote im Ford Scorpio Forum Forum im Bereich EU Modelle; noch eine fräge: mein heizungskühler blubbert mächtig, gibt es eine möglichkeit der entlüftung? und wenn ja wie. thermostat usw. top in ordung...

  1. #1 superarnd, 12.11.2006
    superarnd

    superarnd Guest

    noch eine fräge: mein heizungskühler blubbert mächtig, gibt es eine möglichkeit der entlüftung? und wenn ja wie.
    thermostat usw. top in ordung
    danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 12.11.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Jo , gibt eine Möglichkeit , fahr mal länger so grob bei 4000 U/min rum , das könnte helfen den zu entlüften !
    Ansonsten wäre es nicht schlecht dazu zu schreiben welcher Motor , auch Fordfahrer sind keine Hellseher !
     
  4. #3 petomka, 12.11.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Die beste Methode, ein Kühlsystem zu entlüften, ist mit Vakuum, da geht wirklich die ganze Luft raus.
     
  5. #4 superarnd, 12.11.2006
    superarnd

    superarnd Guest

    sorry, ist ein 2,0,DOHC,das mit U/min 4000 geht nicht, es ergibt keine Änderung, evtl. ist die nachgerüstete Klimaanlage/anderer Heizungskühler die Ursache. bleibt die Frage kann ich irgendwie ( so ein bißchen auch tasächlich machbar!) an ein oberen Schlauch des Wärmetauschers kommen? Fahrerseite/Beifahrerseite Fußraum und dann mit spitzem Fingern?
    Danke
     
  6. #5 Meinhard, 13.11.2006
    Meinhard

    Meinhard Guest

    Was hast Du dann vor, wenn Du drankommst? Nach meinen Erfahrungen (habe allerdings keine Klimaanlage und weiß nicht, wie da die Schläuche verlaufen) kommst Du nur von unten an die Anschlüsse vom WT. Ich habe sie allerdings am Thermostat (unterer Anschl. am WT) und an der WP (oberer Anschluß am WT) abreschraubt, um den WT zu spülen. Das fogende Entlüften gab bei mir allerdings kein Problem. Ein paar Kilometer gefahren (geöffneter WT), Kühlmittel nachgefüllt, gut wars.
     
  7. #6 Meinhard, 29.12.2006
    Meinhard

    Meinhard Guest

    So, muß das thema nochmal aufgreifen. Auch bei mir (2,0DOHC) ist die Heizleistung sehr schwach (was bei diesen Temperaturen und einer Strecke zur Arbeit von 80 km nicht angenehm ist). Ich habe, wie weiter oben schon beschrieben, den WT gut durchgespült, habe ein neues Thermostat verbaut, die WP erneuert, ordentlich entlüftet (was bei diesen Strecken ja eigentlich i. O. sein sollte), aber die Warmluft kommt noch nicht einmal auf Handwärme.
    Wer hat noch einen Tipp für mich? Ich mag nicht länger im Auto frieren.
     
  8. #7 OHCTUNER, 30.12.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Dann wirst du wohl nochmal richtig spülen müßen , aber diesmal direkt an den Anschlüssen am WT bei der Spritzwand und in beide Richtungen !
     
  9. #8 Meinhard, 01.01.2007
    Meinhard

    Meinhard Guest

    Hi Snöpp, ich weiß zwar nicht, wie ich 'richtig' spülen von 'falsch' spülen unterscheiden soll, aber ich habe es nochmal getan, an den Anschlüssen der Spritzwand, in beide Richtungen mehrmals, wie Du vorgeschlagen hast. Leider führte auch dies nicht zum Erfolg.
    Aber egal, neuer WT ist bei ebay geordert für 15€, muß ich mir halt die Arbeit machen, das Ding zu tauschen. Soweit ich gehört habe, ist das eh eine Schwachstelle dieser Modelle. Werde weiter berichten....
     
  10. #9 Scorpio Cossi, 02.01.2007
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Na dann viel Spaß beim einbauen. Da muß das Armaturenbrett raus. Bei meinem habe ich es hintermir. Eine tolle Arbeit, mach ich nicht mehr. Jetzt ist es aber so warm wie im Wohnzimmer.
     
  11. #10 Meinhard, 03.01.2007
    Meinhard

    Meinhard Guest

    Danke, denke, den werde ich haben *g*
    Wird mich wohl ein paar Bier'chen Zeit kosten.
     
  12. #11 cranedriver66, 06.01.2007
    cranedriver66

    cranedriver66 Guest

    Hi Meinhard
    lebst Du noch, Finger noch heile, Heizung Ok oder alles Banane???
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 OHCTUNER, 07.01.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Öhm , also ich hab mit sowas noch nie Probleme gehabt , egal bei welchem Auto und als Schwachstelle würde ich das nicht bezeichnen , ist meißtens das Resultat von jahrelangem Rumfahren mit der gleichen Kühlbrühe !
    Was das Spülen angeht , so sollte man dabei doch sehen ob da dann dreckige Brühe auf der anderen Seite rauskommt und vor allen Dingen wie stark der Ablauf davon dann ist , wenn der verstopft ist , so sollte sich die Abflußmenge in Grenzen halten , kann ich natürlich nicht beurteilen , war ja nicht dabei , setze aber mal voraus das die Schläuche normal richtig angeschlossen sind und einen Kreislauf bilden wo das Wasser auch zirkulieren kann !
     
  15. #13 Meinhard, 08.01.2007
    Zuletzt von einem Moderator bearbeitet: 08.01.2007
    Meinhard

    Meinhard Guest

    Moin, jepp, ich lebe noch *g*, Freitag nach der Arbeit angefangen, Samstag nachm. war der alte WT raus und abends der neue drin. Sonntag wieder den Rest zusammen bauen. Probefahrt, Hurra, es wird wieder warm im Auto!!

    @snöpp, beim ersten durchspülen (neulich) kam nur der Rest Kühlflüssigkeit raus und danach klares Wasser, ohne Verunreinigungen. Ich habe aber, als ich den alten und den neuen WT in der Hand hatte, einfach mal reingepustet, wobei der Widerstand im alten deutlich höher war. Also hat sich darin wohl irgendwas sehr massiv angelagert. Leider kann ich nicht sagen, wie das Auto in den ersten 170000km vor meiner Zeit behandelt wurde, also durchaus möglich, daß da immer dieselbe Brühe drin war.
     
Thema:

schwache heizleistung, die zwote

Die Seite wird geladen...

schwache heizleistung, die zwote - Ähnliche Themen

  1. Lüftung für den Innenraum sehr schwach

    Lüftung für den Innenraum sehr schwach: Hallo, ich habe folgendes Problem: Stell ich die Lüftung auf Fussraum oder auch auf die Frontscheibe bläst die Luft super. Stelle ich allerdings...
  2. Transit VI (Bj. 06-13) F**6 Armaturenbeleuchtung schwach - Verbesserungsmöglichkeiten ?

    Armaturenbeleuchtung schwach - Verbesserungsmöglichkeiten ?: Hallo Leute ! Vielleicht hat jemand einen guten Tipp für mich. Bei meinem Transit VI BJ 2007 ist die Beleuchtung der Anzeigearmaturen sehr...
  3. C-MAX 2 (Bj. 10-**) DXA Lüftung zu schwach

    Lüftung zu schwach: Hallo liebe Gemeinde, ich hätte mal eine Frage bezüglich der Lüftung. Da ich selber einen Focus MK3 fahre und meine Frau den CMax MK3 fährt,...
  4. Fiesta 3 (Bj. 89-94) GFJ Heizleistung zu gering - Kühlmittelregler ???

    Heizleistung zu gering - Kühlmittelregler ???: Hallo, meine Heizung im Fiesta III Bj 93 bringt so gut wie gar keine Wärme mehr. Das Kühlwasser (das ja dann heiß wird und die eigentliche...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Ford Galaxy 2013 Heizleistung ungenügend bis gar nicht vorhanden

    Ford Galaxy 2013 Heizleistung ungenügend bis gar nicht vorhanden: Hallo,wir haben ein Problem mit unserem Ford Galaxy 1,6 L Benziner. Wir haben diesen im August 2015 gebraucht gekauft. Jetzt im Winter haben wir...