Schwarze Rußwolken beim Anfahren

Diskutiere Schwarze Rußwolken beim Anfahren im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Gemeinde, ichhabe folgendes Problem: Bei so ziemlich jedem anfahren mit etwas mehr gas, kommt aus dem Auspuff meines kleinen eine...

  1. #1 geistausbremen, 08.08.2008
    geistausbremen

    geistausbremen Unwissender

    Dabei seit:
    08.08.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ 2002 2LTDCI
    Hallo liebe Gemeinde,
    ichhabe folgendes Problem:
    Bei so ziemlich jedem anfahren mit etwas mehr gas, kommt aus dem Auspuff
    meines kleinen eine verdammt riesige Rußwolke. Nach durchsicht einiger Threats hier
    konnten diese mir auch nicht wirklich weiterhelfen.
    Ich habe die volle Leistung, es ruckelt nix.
    Ich fahre etwa 30000 KM im Jahr und es ist ein guter Mix aus Autobahn und Stadt.

    Achja es ist einMondeo BJ 2002
    mit der 130 PS TDCI Maschine.

    Über irgendwelche Kommentare wäre ich glücklich.....
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MyRanger, 08.08.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Is bei meinem Wagen auch, 2004 Bj 115 PS.

    Aber bei normal Fahrt und Gaspedalbetätigung is alles i.O.

    Der freundliche meinte auch "Das is so,is ja ein Diesel!" und gut war, Probleme hab ich keine.


    MyRanger
     
  4. #3 geistausbremen, 08.08.2008
    geistausbremen

    geistausbremen Unwissender

    Dabei seit:
    08.08.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ 2002 2LTDCI
    Das ist richtig, Probleme hab ich keine,
    ich habe eben nur das Gefühl, es wurde mit der Zeit immer mehr.....
     
  5. #4 FordMondeo2001, 11.08.2008
    FordMondeo2001

    FordMondeo2001 Benutzer

    Dabei seit:
    28.07.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi Baujahr 2001 2.0 Diesel
    Hallo,

    fahre ein Mondeo Bj. 2001.
    Mir ist ist die gleiche Scheiße, nur das meiner noch teilweise Leistung verliert und die Temperatur beim Berge fahren bis ins Rote geht.War jetzt schon 3 mal + heut in der Werkstatt,die sind zu Blöde (Sorry ist aber so) den Fehler zu finden,also habe ich soeben mit meinen Mann beschlossen,das diese Rostlaube weg muss.Kommt halt ein neuer her,aber zu 100 % kein FORD
     
  6. #5 MondeoGhia, 17.08.2008
    MondeoGhia

    MondeoGhia Guest

    Hatte ich auch (gleicher Motor) beim Starten und Gas geben kamen schwarze Wölckchen. Das Abgasrückführventil wurde ausgetauscht (ca. 200 Euro). Damit wars gut.
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Jup, das Ventil hängt manchmal ein bisschen... hatte ich auch mal.... nach sportlichem fahren und 2000km weiter war es dann weg *g*.... ich hab da manchmal schon lichthupe von hinten bekommen *g* war echt übel aber manchmal sehr nützlich... (zu dicht auffahren kam seltener vor *G*)
     
  8. #7 Triumph, 17.09.2009
    Triumph

    Triumph Neuling

    Dabei seit:
    26.01.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Audi A8, 2002, 4.2
    Hi,
    den Tausch eines AGR Ventils kann aber auch erst einmal umgehen wenn man es "tot" legt. Das Teil demontieren, ein dünnes Blech nach Dichtungsvorlage ausschneiden dazwischen legen und das Ventil wieder dran schrauben! Somit ist das Ventil außer Gefecht!
    Bevor man immer zuerst teure Teile tauschen lässt, kann man damit testen ob es wirklich daran liegt...
    Viele Grüße
    www.fahrzeugsucher.de
     
  9. #8 Tylerdurden1973, 18.09.2009
    Tylerdurden1973

    Tylerdurden1973 Neuling

    Dabei seit:
    10.09.2009
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 130PS 2002 Automatik 5Gang
    Genau TOT legen wurde mir sogar von 2 FFH nahegelegt. hatte meins nur ausgebaut und "gangbar" gemacht.Einfach zu handhaben und große Wirkung. Bei mir war es ruckeln bei niedrigen Drehzahlen unter last (4Gang 50KMH) und Beim Starten Drehzahlschwankungen...mit der Reinigung ware alles wieder OK.
     
  10. #9 mischit, 18.09.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Meiner rußt auch sehr stark . Mit Feinstaub hat der auf jeden Fall keine Problem ,die Partikel sind so groß dass man Sie nicht einatmen kann ...:freuen2:

    Ich hab das AGR stillgelegt , kaum ein Unterschied zu vorher . Ein bisschen weniger Ruß , Motorleistung und Spritverbrauch unverändert .

    Jedoch die Fehlermeldung das die Zuflussmenge an Abgas zum EGR nicht stimmt ,
    also einfach stilllegen war bei mir nicht . Spätestens zum Tüv hätte ich umbauen und den Fehlerspeicher löschen lassen müssen , aufgrund der geringen Wirkung habe ich die Platte gleich wieder ausgebaut . Schließlich ist es ja auch noch Steuerhinterziehung :boesegrinsen:
     
  11. flecks

    flecks Benutzer

    Dabei seit:
    07.04.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Meiner hat auch ca. 3 jahre lang etwas mehr gerußt, aber für mich war es normal, da er es schon seit dem 1. Tag gemacht hat, und mein FH auch sagte es wäre normal. Ich habe meinen übrigens mit ca. 32000km gekauft.
    Gleich nach dem Kauf habe ich einen Partikelfilter nachrüsten lassen.

    Nach ziemlich genau 3 Jahren ist jetzt mein Partikelfilter beinahe vollkomen dicht gewesen und mein Motor bzw. Turbo hat sich angehört wie ein Hochleistungsgebläse. Keine Leistung mehr und extremer Schwarzrauch!

    Mein befreundeter Mechaniker (nicht Ford!) hat dann gleich mal den Partikelfilter ausgebaut und nicht nur dieser, sondern die gesamte Auspuffanlage war schon völlig verrußt.
    Nachdem er dann den Partikelfilter durch ein Rohr ersetzt hatte, ging er noch immer nicht so richtig und der Scharzrauch blieb auch fast gleich, nur das laute Geräusch des Turbos war weg. Er hat dann nochmals alle Ladeluftschläuche kontrolliert und hat tatsächlich einen 10cm langen Riss im Schlauch nach dem LLK gefunden. Diesen hatte ich vermutlich schon immer und er ist im Laufe der Zeit nur größer geworden. Würde meine leichtes Rucken bei ca. 2500U/min erklären, dass ich immer hatte.

    Nach dem er den Schlauch ersetzt hatte und ich den Auspuff über ca. 100km Bergstrasse mit Vollgas freigeblasen habe, ging meine Mondeo auf einmal wie nie zuvor!!
    Beinahe gar kein Ruß mehr, kein Ruckeln und er dreht jetzt ohne Leistungseinbruch bis in den Begrenzer. Nur wenn es mich wieder mal überkommt und ich ein Ampelrennen gewinnen möchte, kommt eine kleine Wolke aus dem Auspuff, aber nur mehr beim Anfahren unter Volllast. Einmal in Schwung, kommt gar nichts mehr hinten raus, zumindest sehe ich nichts mehr.

    Lange Rede kurzer Sinn: wenn es nicht am AGR liegt, dass der Mondeo unter Last raucht, liegt es meistens an einer Undichtigkeit im Ladeluftkreis!!
    Wenn er immer Raucht, ist meistens eine oder mehrere Einspritzdüse am Ende

    Gruß aus Graz

    Gruß aus Graz
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 mischit, 24.09.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Das Problem mit den gerissenen Laderschläuchen scheint ja vor allem bei den Vorfaceliftmodellen vorzukommen .

    Bei meinem (Facelift) sieht die Luftführung ganz anders aus als bei den Beiträgen hier die ja teilweise mit Bildern versehen wurden.
     
  14. flecks

    flecks Benutzer

    Dabei seit:
    07.04.2008
    Beiträge:
    53
    Zustimmungen:
    0
    Das stimmt leider nicht.
    Der Schlauch, der am häufigsten einen Riss bekommt, ist der vom LLK-Ausgang zum AGR bzw. Ansaugbrücke. Da der LLK bei allen Mondeo Diesel an der gleichen stelle ist, ist auch der Schlauch ziemlich ähnlich.

    Bei meinem war es zwar nicht dieser Schlauch, aber meiner ist auch ein nFL!

    Soviel zu deiner Theorie

    Gruß aus Graz
     
Thema:

Schwarze Rußwolken beim Anfahren

Die Seite wird geladen...

Schwarze Rußwolken beim Anfahren - Ähnliche Themen

  1. Durchgang für Stromkabel und Dämmung beim C-Max

    Durchgang für Stromkabel und Dämmung beim C-Max: Hallo zusammen, ich habe einen C-Max BJ 2003 und habe heute Morgen gut 2 Std. nach einem Durchgang für´s Stromkabel gesucht. Kann mir hier...
  2. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  3. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  4. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  5. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....