Sierra '87 (Bj. 87-90) GB*/BN* Schwarzer Qualm aus dem Auspuff

Diskutiere Schwarzer Qualm aus dem Auspuff im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo zusammen, ich fahre einen '89er Sierra (2.0iKat, 100PS, OHC) mit Automatikgetriebe! Seit kurzem erzeugt er, beim erstem Anfahren, nach dem...

  1. Gerry

    Gerry Guest

    Hallo zusammen,
    ich fahre einen '89er Sierra (2.0iKat, 100PS, OHC) mit Automatikgetriebe!
    Seit kurzem erzeugt er, beim erstem Anfahren, nach dem Kaltstart, jedesmal einen schwarzen Rußfleck auf der Strasse! :verdutzt:
    Er springt jedoch völlig Problemlos an und läuft auch sehr anständig. Die Automatik schaltet ebenfalls ganz gut, naja eben wie es in den 80ern noch ok war.
    Hin-und wieder, ganz sporadisch, tritt diese Rußbildung auch während der Fahrt auf, sobald höhere Leistung abgerufen wird!
    Am Motor sind neu: Zündkabel, Zündkerzen, Verteilerkappe nebst -finger, Zahnriemen, Keilriemen, Wasserpumpe, Kühlwasserthermostat, Ventildeckeldichtung, Luftfilter.
    Hat jemand dieses Problem auch schon gehabt, bzw. erfolgreich beheben können?
    Was könnte das sein, defekter Unterdruckschlauch, verstopftes Ventil, etc. ?
    Mache mir grade ein wenig Sorgen um die nächste AU!
    Einen geschmeidigen Tag wünscht,
    Gerry
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V6-24vChristian, 11.12.2014
    Zuletzt bearbeitet: 11.12.2014
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Warscheinlich geht die Auspuffanlage Kaputt(also löst sich von inne her auf), oder betankst Ihn mit Diesel ^^ :D Macht meiner teils auch beim Kaltstart, vordämpfer und der Endpott sind hin.
     
  4. Gerry

    Gerry Guest

    Moin Christian,
    danke für Deine Antwort! :-)
    Wie, ich darf den NICHT mit Diesel tanken?!? ...aber das ist doch viel billiger! :-D
    Ich vergaß zu erwähnen, daß die Auspuffanlage ab Kat bereits neu ist.
    Jedoch...'ne billige von Bosal....ob da was sein könnte?
    ...aber die jetzt auf Verdacht nochmal erneuern? Nee, kann mir nicht vorstellen, das es daran liegt!
    Vielleicht noch 'ne Idee? ;-)
    Gruß Gerry
     
  5. #4 transe79, 12.12.2014
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    706
    Zustimmungen:
    11
    Fahrzeug:
    sierra 1990 2l dohc transit mk2
    da gibts 2 möglichkeiten
    zu fett
    endweder zuviel kraftstoff
    oder zu wenig luft/sauerstoff
    beides kommt aufs selbe raus
    da du vermutlich ne efi drin hast
    mal alle stecker für die sensoren überprüfen
    gegf auf verdacht einzeln austauschen
    oder mal die lambda sonde abstecken+schaun was sich ändert
     
  6. #5 GeloeschterBenutzer, 12.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie siehts den mit dem ölverbrauch aus ?
    evt. die ventilschaftdichtungen defekt .
     
  7. #6 transe79, 12.12.2014
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    706
    Zustimmungen:
    11
    Fahrzeug:
    sierra 1990 2l dohc transit mk2
    den eingangs fred gelesen??
    schwarzer qualm
     
  8. #7 GeloeschterBenutzer, 12.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja und auch verbranntes öl kann ruß im auspuff ablagern , welcher irgendwann aus dem auspuff rauskommt .
     
  9. Gerry

    Gerry Guest

    Ölverbrauch ist =0 !
    Also, mechanisch kann man den Motor als kerngesund betrachten, er schnurrt quasi wie die sprichwörtliche Miezekatze und das ist gut so! :-)
    Wie gesagt, das Phänomen tritt jedesmal nach dem Kaltstart, aber nur sporadisch bei Betriebsthemperatur auf, was mich nun etwas verwirrt!
    Hat denn jemand von Euch dieses Problem schonmal gehabt, bzw. kennt die Ursache?
    Sonst bleibt da wohl nur der Bosh-Dienst, mit seinem Tester.
    An der Ansaugbrücke, oben auf dem Motor, sitzt ein Ventil, welches augenscheinlich Einfluss auf die Schaltvorgänge des Automatikgetriebes nimmt. Könnte es evtl daran liegen?
    Ein schönes Wochenende Euch allen!

    - - - Aktualisiert - - -



    Wo ich's grade gelesen habe: Der Auspuff ist ab Kat neu!
    Gruß
     
  10. #9 GeloeschterBenutzer, 12.12.2014
    Zuletzt von einem Moderator bearbeitet: 22.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auch in neuen abgasanlagen kann durch die herstellung ölanhaftungen vorhanden sein .

    außerdem ist der sierra 25 jahre alt da kanns schon mal sein das der ne schwarze wolke raus haut .

    wenn mein essi ne weile im stand läuft und ich dann mal aufs gas trette kommt da aus dem rohr auch schwarzes kondenswasser raus und hinterläst einen rußfleck .
     
  11. #10 EscortHeizer, 12.12.2014
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Wie schon erwähnt würde ich den Kühlwassertemp.sensor (für das Steuergerät) erneuern.
    Ist im Zündverteiler nicht noch ein Phase-Sensor (Hallgeber) verbaut, falls ja, erneuern? ist zumindest beim Cosworth so.
     
  12. Gerry

    Gerry Guest

    Guten Morgen!
    Wie steht's eigentlich mit dem Durchschnittsverbrauch von 15 Litern/100km, ist der bei diesem Modell so normal?
    Meine damaligen "Reiskocher" dieser Zeit , waren da ein wenig genügsamer, hmm!
    Ich wünsche allen hier ein schönes Weihnachtsfest!
    Gruß Gerry
     
  13. #12 OHCTUNER, 20.12.2014
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    15 Liter sind natürlich zuviel für den OHC , 10 bis 12 wären noch ok , mit Automatik max. 13 Liter !
    Wann hat das Teil denn das letzte mal einen neuen Luftfilter gesehen ?
     
  14. #13 sierraforlife, 20.12.2014
    Zuletzt bearbeitet: 20.12.2014
    sierraforlife

    sierraforlife Benutzer

    Dabei seit:
    16.07.2014
    Beiträge:
    176
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 86
    Das ist natürlich richtig. Scheinst die OHC-Maschine sehr gut zu kennen – jedenfalls bestimmt besser als ich (obwohl ich schon Jahrzehnte OHC fahre) und kann daher bestenfalls nur „analytisch“ auf Grund der (bereits) angegeben Fakten dienen:

    Fakt 1: Ölverbrauch praktisch NULL.

    Fakt 2: Spritverbrauch merklich ZU HOCH.

    Fakt 3: Nachdem mir als jahrzehntelanger OHC-Fahrer das geschilderte Problem völlig unbekannt ist -außer jenes mit den vergammelten Ventilschaftdichtungen wie schon von RST erwähnt-, meine OHC’s aber NIE einen Katalysator hatten, jener OHC von Gerry aber schon,

    so komme ich als Motoren-Laie zu folgender SCHLUSSFOLGERUNG:

    Das ganze Ruß-Problem, wie geschildert, KANN NUR irgendwie im Zusammenhang mit der Katalysator-Anlage stehen – da ich das Problem von meinen OHC’s nie kannte. Und nachdem es die Zündkerzen nicht sind (ziemlich sicher auch nicht am Luftfilter), liegt wohl ein nicht optimales Zusammenspiel zwischen dem Motorsteuergerät (lässt die Einspritzung zu fettig werden) und einer defekten Lambdasonde – welche dem Motorsteuergerät „falsche Signale“ sendet, oder z.B. einfach nur ein Loch im KAT, was „Falschluft“ ziehen lassen kann.

    Dass es nur irgendwo in der Richtung liegen kann, dafür spricht wohl

    - KEIN Ölverbrauch,
    - dafür aber zu hoher Spritverbrauch:

    Der KAT-OHC bekommt einfach nicht das für ihn optimale Gemisch zur Nahrung.

    Falls ich Recht habe, und bin mir glatt zu 100% sicher, kann jetzt wohl eher OHCTUNER weiterhelfen, WIE jetzt Gerry WAS konkret tun/probieren/versuchen könnte – und das wird wohl mit dem Tausch der Lambdasonde anfangen - oder? :)
     
  15. #14 sierraforlife, 20.12.2014
    sierraforlife

    sierraforlife Benutzer

    Dabei seit:
    16.07.2014
    Beiträge:
    176
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 86
    Oops, glatt übersehen: :rotwerden:

    Jedenfalls, sind wir ja schon 2 mit dem selben Vedacht - und einige Lösungsansätze sind somit auch schon erwähnt worden.
     
  16. #15 OHCTUNER, 21.12.2014
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Der Kat hat damit nix zu tun , wenn der hinten schwarz raus russt , läuft er zu fett , warum auch immer !
    Bei Ölverbrauch = 0 gehen bei mir die Alarmglocken an in Verbindung mit zu fett !
    Pass mal lieber auf das der zuviele Sprit nicht dein Motoröl wieder auffüllt , Benzineintrag im Motoröl is nix unbekanntes !
    Steck mal die Lambdasonde ab und teste ob der Verbrauch dann etwas weniger wird .
     
  17. Gerry

    Gerry Guest

    Werden den diese Woche mal an den Tester klemmen. Thermosensor und Lambdasonde sollte man da wohl auslesen können.
    Werde dann berichten!
    Danke erstmal für die Tipps! :-)
     
  18. #17 sierraforlife, 21.12.2014
    sierraforlife

    sierraforlife Benutzer

    Dabei seit:
    16.07.2014
    Beiträge:
    176
    Zustimmungen:
    0
    Fahrzeug:
    Sierra 86
    … wenn auch ein bisschen spät die Alarmglocken, denn es wurde ja schon alles von Relevanz gesagt – ganz besonders kurz und knackig von transe 79, was ich allerdings auch übersehen hatte.

    Wegen Kat, Lambdasonde, Sensoren, Zündkerzen, Luftfilter, Automatik-Getriebe oder gar defekten Zigarettenanzünder:

    Grundsätzlich ist es dem URALTEN Ford OHC-Motor wohl völlig SCHNURZ, ob er nun mit oder ohne Katalysatoranlage (aka „Autoabgaskatalysator“) betrieben wird, denn der MOTOR an sich kann natürlich auch OHNE Kat ein zu fettes Gemisch kriegen und Letzteres ist eigentlich nur EINSTELLUNGSSACHE:

    Wenn der Motor (bewusst oder unbewusst) etwas fetter eingestellt ist, lebt zwar bekanntlich der Motor länger (ist auch startfreudiger, leistungsfähiger/spritziger, neigt nicht zum Überhitzen!), kriegt dann aber weniger Luft, dafür aber mehr Sprit (Verbrauch steigt) – und rußt somit wesentlich mehr. Aber er lebt länger. Wenn’s aber ZU FETT eingestellt ist – und das hat OHCTUNER schon erwähnt – kann es im Extremfall in der Tat zu einer Ölverdünnung und somit gar zu Motorschaden führen.

    Wenn der Motor (bewusst oder unbewusst) „mager“ eingestellt ist, ist es umgekehrt und es kommt kaum Rauch aus dem Auspuff, Abgaswerte sind besser und Spritverbrauch ist auch geringer. Aber wenn er ZU MAGER eingestellt ist, verschlechtert sich aber auch die Motorleistung, neigt zum Überhitzen und kann noch eher zu Motorschaden führen, als Ölverdünnung in Verbindung mit zu fetter Einstellung.

    Und sollte der Motor „RICHTIG“ eingestellt sein, kommt vielmehr so „blau/weißer Rauch“ aus dem Auspuff:

    So Mitte gegen Ende der 80er Jahre, da fragte ich als Auto-Frischling immer die Mechaniker (im Zuge von Wartung oder Räderwechsel etc), warum es im Inneren des Endrohres am Endtopf „immer so weißlich bis hellgrau ist“ – was für mich irgendwie unlogisch/merkwürdig war, denn bei anderen Autos sah ich da eigentlich immer nur alles rußig/schwarz. Die meinten nur so ungefähr „…ist bloß ein Indiz für eine sehr gute Verbrennung!“.
    Hmmm, mag in der Tat so sein, aber der Motor (war ja damals noch ziemlich „frisch“ und gut eingefahren alles) dürfte wohl eher etwas zu mager eingestellt gewesen sein, da auch der Spritverbrauch damals gewiss etwas weniger war, im Gegensatz zu heute; heute braucht der einfach seine 10 bis 12 Liter pro 100 gefahrene km und schärferer Gangart.

    Das Bilder unten stammen von heute so um die Mittagszeit bei strahlendem Sonnenschein - und ich somit schon wieder mal die Finger von Sierra nicht lassen konnte:
    [​IMG]
    [​IMG]
    [​IMG]


    So Mitte September dieses Jahres, nachdem Zusammenbau-Arbeiten voll im Gange waren, frischte ich bei der Gelegenheit auch den Endtopf (zirka 3 Jahre am Wagen) etwas auf und besprühte in anschließend mit silberfarbenen, hitzebeständigen Auspufflack – und zu Testzwecken auch rein in das Endrohr, damit ich später mal (wie heute eben) Verfärbungen besser sehen/erkennen kann. Würde schätzen, bin etwa 1000 km seit Zusammenbau und Endtopf-Auffrischung gefahren.

    Nur zur Anmerkung:
    Hosenrohr ist vermutlich so alt wie der Wagen, der lange Mittelauspuff knapp über 10 Jahre (könnte locker noch 1-2 Jahre dienen!), und, wie schon erwähnt, der Endtopf etwa 3 Jahre am Wagen.

    Tja, und wie sieht es HEUTE im Endrohr aus?

    Bin mal so mit dem Zeigefinger drinnen rumgefahren und hatte eigentlich einen schwarzen Finger erwartet – war aber komischer Weiser nix am Finger. Dennoch, verfärbt hat es sich im Inneren des Endrohrs. Ist aber keinesfalls volle rußig oder so. Sieht „normal“ aus – aber auch keine solche „weißlich bis hellgraue“ Färbung, wie ich das eigentlich immer gegen Ende der 80er gesehen hatte. Vom Bauchgefühl her würde ich meinen, dass der Motor im Augenblick „ideal“ für sein Alter eingestellt ist. Magerer die Sache machen, würde ich jedenfalls nicht versuchen.

    Übrigens:
    Gerry’s Ruß-Problem ist sogar auf Wikipedia erwähnt:
    @Gerry - hoffe du haust nicht einfach ab wie die meisten, sobald ein Problem gelöst wurde. Berichte dann einfach kurz, woran es wirklich lag ... ;)
     
  19. Gerry

    Gerry Guest

    @sierraforlive: Sehr schöner Beitrag! :-)

    ...und NEIN, ich werde dann nicht einfach abhauen, sobald das Problem gelöst wurde(wäre nicht mein Stil)! Wie gesagt, ich werde dann berichten! ;-)
    Gruß Gerry
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gerry

    Gerry Guest

    So, heute war ich beim Autoelektriker meines Vertrauens, einem alteingesessenem Unternehmen, welches sich auch noch mit diesen betagten Fahrzeugen auskennt!
    Ergebnis: Der Stecker eines Kabels, welches vom Steuergerät zur Lambdasonde geht(Referenzspannung) hatte sich gelöst!
    Danach Abgastest==> Alles tutti! So sagte er! :-)
    Hoffe, daß sich dies damit auch erledigt hat und der Verbrauch ein wenig runtergeht. Werde demnächst noch darüber posten!
    Morgen erstmal Ölwechsel, rein Prophylaktisch! ;-)
    lg Gerry
     
  22. Gerry

    Gerry Guest

    Hallo zusammen!
    Tja, nachdem die Weihnachtsrally ja nun erfolgreich absolviert worden ist, kann ich nun mit ziemlicher Sicherheit sagen, daß das Problem damit erledigt ist! "freu"
    Ich bin mittlerweile knappe 230km gefahren, davon ca. 100km Autobahn(130km/h) und die Tankanzeige befindet sich noch etwa 1-2mm unter der 45Liter Marke.
    Da die Literangaben der Anzeige, sich überraschenderweise als recht genau erwiesen hatte, gehe ich nun von einem Durchschnittsverbrauch, von um die 10 Liter/100km aus(+/- 1Liter)!
    Das geht für mich völlig in Ordnung und freut mich sehr!
    Ich möchte mich noch recht herzlich für Eure freundlichen Tipps bedanken und wünsche allen hier einen guten Rutsch in's Jahr 2015(nur nicht wörtlich nehmen)! :top:
    lg Gerry
     
Thema:

Schwarzer Qualm aus dem Auspuff

Die Seite wird geladen...

Schwarzer Qualm aus dem Auspuff - Ähnliche Themen

  1. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....
  2. Ford Focus mk3 RS Stoßstange hinten diffusor mit duplex Auspuff

    Ford Focus mk3 RS Stoßstange hinten diffusor mit duplex Auspuff: Hallo verkaufe, eine RS Stoßstange in Schwarz hinten mit Auspuffanlage von FMS mit Gutachten und allem was notwendig ist. Momentan verbaut auf...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Benzingeruch und schwarzes Zeug im Kofferraum

    Benzingeruch und schwarzes Zeug im Kofferraum: Hallo zusammen, ich fahre täglich mit meinem 96er Escort 35km zur Arbeit und zurück. Habe am Donnerstag Abend voll getankt (bis zum ersten mal...
  4. Biete schwarzer Ford Puma

    schwarzer Ford Puma: Bin weder Bastler noch Schrauber und kenne leider auch keine, daher muss ich mich von meinem heiß geliebten, in die Jahre gekommenen, aber absolut...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Luft entweicht Ansaugung/Auspuff

    Luft entweicht Ansaugung/Auspuff: Moin Leute, ich fahre einen Fiesta ST 2.0. Seit ein paar Tagen hört man gerade bei leichten Gasstößen (so bis ca 2500 u/min) irgendwo Luft...