Schwere Startprobleme

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Muffy, 19.12.2007.

  1. Muffy

    Muffy Guest

    Hallo zusammen!
    Habe schon das Forum nach dem Problem durchsucht, leider hat nichts zu meinem Problem geholfen.
    Also zu dem Problem meiner Bekannten: Sie hat ein Ford Mondeo Tunier Bj.94, 90PS
    Der Wagen hat vor 3 Wochen ein Neuen Kat bekommen, danach lief der Motor unruig, 1 Woche später Startschwierigkeiten, vor 5 TAgen wollte der Wagen nur noch nach dem 15 Startversuch anspringen und lief wie ein Traktor, also Zündkerzen überprüft(Zündfunke vorhanden).Sprit kommt auch an.
    Sicherrungen auch alle in Ordnung.
    Also Wagen zu Werkstatt,die Erzählen müssen neue Zünkerzen rein, Sprinkt auch sofort an, aber am Nächsten Tag das gleiche Problem, auch wieder 15-20 mal starten bis die Batterie fast leer ist.
    Hatt jemand das gleiche Problem und vielleicht auch eine Lösung für dieses Tolle Problem?
    Schonmal vielen Dank!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Kompression prüfen lassen wenn er nicht anspringen will. Der KAT könnte durch unverbrannten Kraftstoff geschädigt worden sein, was durch die Ventile verursacht wurde. Wurde denn die L-Sonde mit gewechselt?
     
  4. #3 martin-xr2i, 24.12.2007
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    die motoren haben ein öldruckhalteventiel im zylinderkopf wenn das defekt ist laufen die stössel leer und der wagen springt nicht an !
     
  5. #4 Chris188, 25.12.2007
    Chris188

    Chris188 Guest

    hey der mondeo is ein diesel hast scho mal an dei lambasonden gedacht die werden ja beim neuen kat mit eingebaut wenn die defekt sind lauft dei auto au nimmer also schau mal nach Gruß Chris
     
  6. #5 martin-xr2i, 27.12.2007
    martin-xr2i

    martin-xr2i Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i 8v bj 90 modeo mk2 v6 bj 97
    hallo wo ist das ein diesel:gruebel:
     
Thema:

Schwere Startprobleme

Die Seite wird geladen...

Schwere Startprobleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  2. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Das Motor springt sehr schwer an

    Das Motor springt sehr schwer an: Hallu zusammen. Ich habe eine Focus Mk2 1.8l benziner mit 125Ps Seit halbes Jahre habe ich das folgende Problem: wenn das auto länger als halbe...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS MK4 Fiesta springt bei betriebswarmem Motor nicht an

    MK4 Fiesta springt bei betriebswarmem Motor nicht an: Wer kann mir sagen woran es liegen kann dass mein Fiesta Bj. 96 / 1.3L 60PS bei warmem Motor schlecht oder garnicht anspringt und beim Fahren in...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW sorry nochmal wegen der zündkerzen , auto fährt schwerer.........

    sorry nochmal wegen der zündkerzen , auto fährt schwerer.........: hallo, also kerzen sind ja jetzt erfolgreich gewechselt. hab die von bosch drin. das auto zittert nicht und fährt soweit gut aber ich merke, dass...