Scorpio 1 ruckelt beim schnelleren beschleunigen !?

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von MadFM, 06.06.2007.

  1. MadFM

    MadFM Guest

    Hallöchen!
    Ich habe einen Scorpio 1, 2.0 mit 115 PS, Bj. 94 . Ich habe das Auto erst vor kurzem gekauft und habe jetzt schon Probleme. Immer ist irgend etwas.
    Ich musste vor kurzem das Thermostat wechseln lassen und auch der Kühler war dicht und musste erneuert werden, der der Motor immer heiß geworden ist und irgendwas nicht passte. Der Kühlkreislauf funktioniert jetzt wieder --> aber neues Problem, und zwar:

    Seit einiger Zeit ruckelt mein Scorpio beim schnelleren beschleunigen, aber das war noch nicht so dramatisch. Ich habe die Zündkerzen gewechselt (Motorcraft --> aus Fordautohaus) dann ging es mal einen Tag ohne ruckeln, aber jetzt ist das Problem wieder da, noch stärker eigentlich. Hinzu kommt jetzt das der Motor durch das ruckeln nicht ordentlich gekühlt werden kann, auf jeden fall steigt die Anzeige immer bis min. N und ich muss anhalten und warten bis es langsam wieder sinkt. Das komische ist, wenn der Motor einmal heiß wurde, ist das Ruckeln plötzlich weg und Kühlkreislauf funktioniert ohne Beanstandungen. Wenn ich dann die nächste Fahrt antrete geht das Spielchen von vorn los.
    Meine Frage: Sind das jetzt "nur" die Zündkabel? Oder Zündspule? oder ist da etwas anderes im Busch? Hoffe sehr auf Hilfe, bin ziemlich verzweifelt...:weinen2:

    MfG MadFM
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MartinXR66, 06.06.2007
    MartinXR66

    MartinXR66 Neuling

    Dabei seit:
    24.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2,5 V6
    Mahlzeit,

    ich fahre genau den gleichen Scorpio und hatte ebenfalls das Ruckel-Problem. Heiß geworden ist meiner allerdings nicht. Zum Testen der Zündkabel habe ich mit einer Blumensprühkanne bei laufendem Motor die Kabel besprüht und auf Funkenflug geachtet. Im Dunkeln natürlich. Aber Fehlanzeige. Sporadisch wechselte ich dann auch bloß die Zündkerzen und habe die Stecker der Zündkabel gereinigt. Danach war alles wieder tiptop. Vielleicht liegt es bei dir ja tatsächlich nur an den Kabeln. Aber die Temperatur ist wirklich fragwürdig. By the way könntest du mal das gelbe Relais für das Kühlgebläse kontrollieren. Die Dinger fallen gerne mal aus.

    Gruß, Martin
     
  4. #3 Harald_K, 06.06.2007
    Zuletzt bearbeitet: 06.06.2007
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Hi, MadFM

    schau mal nach, ob im Ansaugbereich irgendwo ein Flansch lose oder ne Dichtung weggebröselt ist.

    Mein 86er Vergaser-"liter hatte das Prob mit dem Ruckeln und der höheren Temperatur immer, wenn der Vergaser auf dem Ansaugkrümmer lose war.
    (vermutlich magert das Gemisch durch Falschluft stark ab und der Motor wird heiß). Das Problem trat aber auch bei mir nur so ab und zu auf ... also nicht ständig, sondern eher so "spontan".

    Meß auch mal die Zündkabel durch - die reißen gerne im Bereich der Kerzenstecker ... halt dieses nervige Nylonkohlepulverzeugs wegen Funkentstörung ...
     
  5. MadFM

    MadFM Guest

    [FONT=verdana, arial, helvetica]Danke für eure Hilfe erstmal ... hab in verschiedenen Foren gefragt da ist so gut wie alles dabei ... von luft im tank bis zündkabeldefekt und soweiter ... ich kann ja mich mal melden wenns was neues gibt^^

    Lg madfm
    [/FONT]
     
  6. #5 Granada92, 09.06.2007
    Granada92

    Granada92 Herr der Ford Pflaume

    Dabei seit:
    24.02.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Granada
    Ruckeln beim beschleunigen, spricht für Lamdasonde. Hatte ich Escort auch mal gehabt, und, das hört sich ganz nach an!
     
  7. #6 scorpi93, 14.06.2007
    scorpi93

    scorpi93 Benutzer

    Dabei seit:
    30.05.2006
    Beiträge:
    42
    Zustimmungen:
    0
    hallo, kann mich nur meinem vorredner anschließen - entweder das relais für die lambda oder die lambda selbst. ich hatte es mal bei einem __(brech) renault, hatte auch kerzen gewechselt die komplette zuendleitungen aber nix. bis ich in einem forum von der möglichkeit der lambdasonde hoerte .zieh den stecker zur lambda mal testweise und fahre mal ein paar meter --
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scorpio 1 ruckelt beim schnelleren beschleunigen !?

Die Seite wird geladen...

Scorpio 1 ruckelt beim schnelleren beschleunigen !? - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.