Scorpio 1 ruckelt beim schnelleren beschleunigen !?

Diskutiere Scorpio 1 ruckelt beim schnelleren beschleunigen !? im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallöchen! Ich habe einen Scorpio 1, 2.0 mit 115 PS, Bj. 94 . Ich habe das Auto erst vor kurzem gekauft und habe jetzt schon Probleme. Immer ist...

  1. MadFM

    MadFM Guest

    Hallöchen!
    Ich habe einen Scorpio 1, 2.0 mit 115 PS, Bj. 94 . Ich habe das Auto erst vor kurzem gekauft und habe jetzt schon Probleme. Immer ist irgend etwas.
    Ich musste vor kurzem das Thermostat wechseln lassen und auch der Kühler war dicht und musste erneuert werden, der der Motor immer heiß geworden ist und irgendwas nicht passte. Der Kühlkreislauf funktioniert jetzt wieder --> aber neues Problem, und zwar:

    Seit einiger Zeit ruckelt mein Scorpio beim schnelleren beschleunigen, aber das war noch nicht so dramatisch. Ich habe die Zündkerzen gewechselt (Motorcraft --> aus Fordautohaus) dann ging es mal einen Tag ohne ruckeln, aber jetzt ist das Problem wieder da, noch stärker eigentlich. Hinzu kommt jetzt das der Motor durch das ruckeln nicht ordentlich gekühlt werden kann, auf jeden fall steigt die Anzeige immer bis min. N und ich muss anhalten und warten bis es langsam wieder sinkt. Das komische ist, wenn der Motor einmal heiß wurde, ist das Ruckeln plötzlich weg und Kühlkreislauf funktioniert ohne Beanstandungen. Wenn ich dann die nächste Fahrt antrete geht das Spielchen von vorn los.
    Meine Frage: Sind das jetzt "nur" die Zündkabel? Oder Zündspule? oder ist da etwas anderes im Busch? Hoffe sehr auf Hilfe, bin ziemlich verzweifelt...:weinen2:

    MfG MadFM
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MartinXR66, 06.06.2007
    MartinXR66

    MartinXR66 Neuling

    Dabei seit:
    24.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, 2,5 V6
    Mahlzeit,

    ich fahre genau den gleichen Scorpio und hatte ebenfalls das Ruckel-Problem. Heiß geworden ist meiner allerdings nicht. Zum Testen der Zündkabel habe ich mit einer Blumensprühkanne bei laufendem Motor die Kabel besprüht und auf Funkenflug geachtet. Im Dunkeln natürlich. Aber Fehlanzeige. Sporadisch wechselte ich dann auch bloß die Zündkerzen und habe die Stecker der Zündkabel gereinigt. Danach war alles wieder tiptop. Vielleicht liegt es bei dir ja tatsächlich nur an den Kabeln. Aber die Temperatur ist wirklich fragwürdig. By the way könntest du mal das gelbe Relais für das Kühlgebläse kontrollieren. Die Dinger fallen gerne mal aus.

    Gruß, Martin
     
  4. #3 Harald_K, 06.06.2007
    Zuletzt bearbeitet: 06.06.2007
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Hi, MadFM

    schau mal nach, ob im Ansaugbereich irgendwo ein Flansch lose oder ne Dichtung weggebröselt ist.

    Mein 86er Vergaser-"liter hatte das Prob mit dem Ruckeln und der höheren Temperatur immer, wenn der Vergaser auf dem Ansaugkrümmer lose war.
    (vermutlich magert das Gemisch durch Falschluft stark ab und der Motor wird heiß). Das Problem trat aber auch bei mir nur so ab und zu auf ... also nicht ständig, sondern eher so "spontan".

    Meß auch mal die Zündkabel durch - die reißen gerne im Bereich der Kerzenstecker ... halt dieses nervige Nylonkohlepulverzeugs wegen Funkentstörung ...
     
  5. MadFM

    MadFM Guest

    [FONT=verdana, arial, helvetica]Danke für eure Hilfe erstmal ... hab in verschiedenen Foren gefragt da ist so gut wie alles dabei ... von luft im tank bis zündkabeldefekt und soweiter ... ich kann ja mich mal melden wenns was neues gibt^^

    Lg madfm
    [/FONT]
     
  6. #5 Granada92, 09.06.2007
    Granada92

    Granada92 Herr der Ford Pflaume

    Dabei seit:
    24.02.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Granada
    Ruckeln beim beschleunigen, spricht für Lamdasonde. Hatte ich Escort auch mal gehabt, und, das hört sich ganz nach an!
     
  7. #6 scorpi93, 14.06.2007
    scorpi93

    scorpi93 Benutzer

    Dabei seit:
    30.05.2006
    Beiträge:
    42
    Zustimmungen:
    0
    hallo, kann mich nur meinem vorredner anschließen - entweder das relais für die lambda oder die lambda selbst. ich hatte es mal bei einem __(brech) renault, hatte auch kerzen gewechselt die komplette zuendleitungen aber nix. bis ich in einem forum von der möglichkeit der lambdasonde hoerte .zieh den stecker zur lambda mal testweise und fahre mal ein paar meter --
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scorpio 1 ruckelt beim schnelleren beschleunigen !?

Die Seite wird geladen...

Scorpio 1 ruckelt beim schnelleren beschleunigen !? - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  3. Suche H&R Federn 29010-1 (50mm) Fiesta JA8

    H&R Federn 29010-1 (50mm) Fiesta JA8: Hallo, ich suche die H&R Federn 29010-1.Es ist die 50mm Version für den Fiesta JA8. Wenn jemand noch welche rumliegen hat, kann er sich gerne...
  4. Biete Scorpio Mk1 Facelift ABS Steuergerät

    Scorpio Mk1 Facelift ABS Steuergerät: Hallo, biete hier ein ABS Steuergerät für den Ford Scorpio Mk! Facelift ab Bj1992 an... Hersteller ATE 92GB-2C013-CB Bei Interesse bitte PN.....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...