Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio 2,0 136 PS springt nicht mehr an!

Diskutiere Scorpio 2,0 136 PS springt nicht mehr an! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo erstmal, ich bin absoluter neuling in der Region Ford. Wir haben am Fr. einen Scorpio Turnier 2,0 ltr., 136 PS, EZ. 04.1996 gekauft, nach...

  1. #1 AbsoluterNeuling, 25.01.2010
    AbsoluterNeuling

    AbsoluterNeuling Neuling

    Dabei seit:
    25.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 04.1996, 2.0
    Hallo erstmal,
    ich bin absoluter neuling in der Region Ford.
    Wir haben am Fr. einen Scorpio Turnier 2,0 ltr., 136 PS, EZ. 04.1996 gekauft, nach Hause gefahren und das alles ohne Probleme.
    Gut Samstag haben wir eine Lampe gewechselt, Heckschloss repariert und noch einige Kleinigkeiten wie Zündkerzen und Kabel gewechselt. Auto lief danach ohne Probleme.
    Sonntag haben wir noch die Batterie gewechselt, Wagen danach ohne Probleme angesprungen. Habe dann noch ein Relai der Sitzheizung gewechselt und den Radio Code wieder eingegeben und siehe da der Wagen springt nicht mehr an...:rotwerden:
    Crashsensor ist gedrückt, Sicherungskasten bei der Batterie wurde heute getauscht weil der alte das Problem des Wassereinbruchs hatte. WFS funktioniert laut anzeige im Innenraum. D.h. Schlüssel rein 2 Sek. an und geht dann aus. Nunja das komische ist nur das der Rest des Wagens die anzeichen macht das die WFS doch eingreift weil er keinen Zündfunken liefert und die Einspritzdüsen auch nicht einspritzen. Benzinpumpe läuft beim Einschalten der Zündung kurz an und baut Druck auf. (das kleine Ventil vorne bei den Einspritzdüsen drückt jedesmal nach einschalten der Zündung vollen druck raus wenn man drauf drückt).
    Habe auch schon den Kabelbaum für Düsen und Zündung gewechselt weil wir noch einen zweiten Wagen zur Verfügung haben...
    Jetzt meine Frage kann das Motorsteuergerät doch eine macke haben und die sachen abschalten bzw. die WFS? Kann man diese nicht irgendwie überbrücken um zu testen ob sie es ist oder einfach ein anderes Motorsteuergerät einbauen weil ich ja noch einen Wagen hier stehen habe?!?!?!?
    Vielen Dank schonmal im vorraus für eure Hilfe... Ich verzweifel langsam... :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 emirhan38, 26.01.2010
    emirhan38

    emirhan38 Neuling

    Dabei seit:
    26.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio 1996 2,3
    hi ist vieleischt die wegfahrspree drin ist, da ich auch die poplem hate in kurzen hab ich fahre seite schlüsselzlinder kaput wahr ist der wegfahrsprre rein gegangen, laut frd wahr kabelbaum 2000euro schaden , aber das wahr nicht,, wie gesagt es wahr wegfahrspree
    kuckmal das du die doppelverschlisieng raus nimmst,musste dann gehen.
    gruss emirhan38
     
Thema:

Scorpio 2,0 136 PS springt nicht mehr an!

Die Seite wird geladen...

Scorpio 2,0 136 PS springt nicht mehr an! - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  2. Ford Scorpio Cosworth BOB Motorkabelbaum+Steuergeräte

    Ford Scorpio Cosworth BOB Motorkabelbaum+Steuergeräte: Biete nach steuerkettenriss Motorkabelbaum+Steuergeräte sowie Innenraumkabelbaum+getriebe und kardan. Karosserie,leder, Scheinwerfer,Motorblock...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  5. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...