Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio 2.0 16V Lambdasonde ohne Funktion?

Diskutiere Scorpio 2.0 16V Lambdasonde ohne Funktion? im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen! Ich habe immer noch Probleme mit meinem Scorpio. Nun habe ich mir einfach mal alle Werte aus Auto Data besorgt und durchgemessen...

  1. #1 speedie0709, 25.01.2009
    speedie0709

    speedie0709 Benutzer

    Dabei seit:
    16.09.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo zusammen!
    Ich habe immer noch Probleme mit meinem Scorpio. Nun habe ich mir einfach mal alle Werte aus Auto Data besorgt und durchgemessen was ich durchmessen konnte. Nun bin ich bei der Sonde angelangt und diese sollte im Leerlauf einen wert von 0.7-1V haben. Mein Multimeter hat allerdings nur 0.01 angezeigt. Meine Befürchtung ist, dass die Sonde garnicht regelt also defekt ist. Meine Frage an die Spezialisten ist nun was passiert wenn die Sonde nicht regelt? Ist das Gemisch zu mager oder zu fett? Der Scorpio hat weiterhin das Problem dass er beim Beschleunigen ruckelt und ab 4500U ein Leistungsabfall hat. Könnte die Sonde dafür zuständig sein? Ich würde mich über eine Antwort freuen.
    MfG
     
  2. #2 speedie0709, 29.01.2009
    speedie0709

    speedie0709 Benutzer

    Dabei seit:
    16.09.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Mit solch einer Masse von Antworten habe ich nicht gerechnet aber trotzdem Danke!
     
  3. #3 Koijro, 29.01.2009
    Zuletzt bearbeitet: 29.01.2009
    Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na ja kann schon mal passieren das ein Beitrag so Durchrutscht.
    Hast du die werte gemessen wenn die Lamdasonde mit dem Restlich kabel verbunden war?

    Edit: Gegen ende dieses Beitrags solltest du auch Paar antworden finden.http://www.ford-forum.de/showthread.php?t=38703
     
  4. #4 gentlegiant, 02.02.2009
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    Hallo
    schau mal links an den Radkasten ist da so ein kleiner schwarzer Kasten verbaut an den ein Schlauch geht, das könnte Dein Problemkandidat sein er nennt sich MAP-sensor und wird den Geist aufgegeben haben. Nimm einen vom Schrott zum Probieren, Neu ist der sauteuer.
     
Thema:

Scorpio 2.0 16V Lambdasonde ohne Funktion?

Die Seite wird geladen...

Scorpio 2.0 16V Lambdasonde ohne Funktion? - Ähnliche Themen

  1. unbedenklichkeitsbescheinigung motorumbau 1.8 16v

    unbedenklichkeitsbescheinigung motorumbau 1.8 16v: hallo suche eine einfache kopie einer unbendlichkeitsbescheinigung (umrüstliste)für einen 1.8 16v in einen gfj . motorcode und fahrgestellnr....
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6

    Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6: Hallo zusammen, ich habe ein Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6 2,9l EFI Motor. Da ich den Motor ja in einem VW...
  3. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...
  4. suche luftfilterkasten 1.8 16V

    suche luftfilterkasten 1.8 16V: hallo zusammen . ich suche einen luftfilterkasten für den 1.8 16V der gfj reihe . alternativ wenn andere modelle passen bitte mitteilen !...
  5. Reduzierte Funktion EPB

    Reduzierte Funktion EPB: Hallo. Habe seit Jahren den oben genannten Fehler anstehen ohne das ich Probleme mit der Handbremse habe (elektrische). Ich denke das der Fehler...