Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio 2.3 geht immer wieder aus

Diskutiere Scorpio 2.3 geht immer wieder aus im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Gemeinde, nachdem ich mir letztes jahr nen gebrauchten scorpio mir 136.000km gekauft habe um ihn tüv fertig zu machen komme ich nicht so...

  1. #1 DrKalamaris, 05.02.2016
    DrKalamaris

    DrKalamaris Neuling

    Dabei seit:
    25.12.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 ST, Ford Scorpio 2.3 bj 97
    Hallo Gemeinde,
    nachdem ich mir letztes jahr nen gebrauchten scorpio mir 136.000km gekauft habe um ihn tüv fertig zu machen komme ich nicht so ganz weiter.
    Was inzwischen passiert ist: Ich habe den Scorpio abgeholt und 25 km nach hause gefahren ohne probleme. Zuhause habe ich dann die bremsen rundum, stabi buchsen, koppelstangen, abs sensoren va, ha erneuert, nen ölwechsel inkl filter und benzinfilter gemacht und ums komplett zu machen motorkabelbaum neu verlötet und die abs Steuergerät lötstellen vom pumpenstecker neu verlötet und auch noch neue zündkerzen von motorcraft rein. Der scorpio ist die ganze zeit problemlos angesprungen und durch den hof gefahren für abs tests. Dann fiel mir auf dass der erste zylinder fehlt, daraufhin kamen neu kerzen und der zylinder hat immernoch gefehlt. Also einspritzleiste raus, zündung abgeklemmt und mal gestartet. Alle düsen spritzen gleichmäßig und sauber ein. Nen tag später lief er wie von allein wieder ruhig und auf allen zylindern. Dann bin ich wegen dem abs nochmal im hof hin und her gefahren bis das auto nach ca 30 min einfach aus und nimmer an ging. Nen Tag später ging er beim ersten starten an und 10 Sekunden später wieder aus ohne anzugehen. Wieder nen Tag später ist er beim ersten anlassen ganze 6-7 min problemlos gelaufen und wieder verreckt. Wenns ja nicht so sporadisch wäre würde ich micj mit dem auto endlich mal zum tüv wagen...
     
  2. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Probier mal folgendes: wenn er nicht anspringt, das schwarze Kabel von der ersten Zündspule abziehen. Kurz starten. Wenn er auf 2 Pötten läuft, liegt der Fehler:
    - am Relais der Kühlerlüfter (meist grün unter dem Wischwasserbehälter)
    - den Kabeln zu den Lüftern und/oder den dazugehörigen Steckern
    - den Lüftermotoren (eher nicht, unwahrscheinlich, dass beide kaputtgehen)
    Eine Fehlfunktion dort (Kurzschluss) löst eine Sicherheitsschaltung im MSG aus, so dass du nicht starten kannst, wenn der Motor nicht kühlen kann.
    Viel Erfolg.
    Werner
     
  3. #3 DrKalamaris, 08.02.2016
    DrKalamaris

    DrKalamaris Neuling

    Dabei seit:
    25.12.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 ST, Ford Scorpio 2.3 bj 97
    Momentan springt er problemlos an. Das einzigste was sporadisch immer mal wieder kommt ist, dass der erste zylinder fehlt. Werde mir von nem schlacht scorpio mal die zündverteiler besorgen. Und dann mal schauen was der tüv zum abs sagt.
    Du sagst wenn er nicht anspringt soll ich den stecker der ersten spula abziehen. Ich vermute mal daran hängt mit nen sensor der der lüfter sein signal gibt?
     
  4. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Das scheinen 2 Fehler zu sein: ein fehlender Zylinder deutet auf defekte Zündspule oder defektes Zündkabel. Bei Dunkelheit und laufendem Motor mal mal das Zündkabel zum ersten Zylinder beobachten. Wenn es Funken gibt, hast Du den Fehler.
    Einen Zündverteiler wirst Du beim 2,3 vergeblich suchen. Der steuert die Zündung über das MSG.
    Einen speziellen Sensor gibt es für die Lüftersache nicht. Das MSG merkt nur, dass da irgendwo ein Kurzer ist und macht den Laden dicht. Beim Auslesen sieht man zumindest einen Hinweis auf ein Kurzschlussgeschehen.
    Werner
     
  5. #5 DrKalamaris, 08.02.2016
    DrKalamaris

    DrKalamaris Neuling

    Dabei seit:
    25.12.2015
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 ST, Ford Scorpio 2.3 bj 97
    Ich gehe davon aus dass das kabel von der doppelzündspule zum ersten Zylinder vllt einen weg hat, denn wenn ich die kerze rausdrehe und in den stecker stecke habe ich beim zünden auch nen funken auf der kerze. Aber das anscheinend nicht dauerhaft. Dann werde ich mich mal schauen ob er mit neuen zündspulen läuft.
    Was das auslesen angeht ist das anscheinend nen problem für meinen ffh. Der ffh sagt sein altes auslesegerät ist kaputt und mit dem neuen kann er am scorpio nichts auslesen. Ich selbst habe nen obd wlan und usb Stecker, jedoch komme ich damit auch nicht weiter beim auslesen. Das liegt aber wohl am alter der obd2 geschichte
     
Thema:

Scorpio 2.3 geht immer wieder aus

Die Seite wird geladen...

Scorpio 2.3 geht immer wieder aus - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  2. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  3. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  4. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...
  5. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...