Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

Diskutiere Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo liebe Gemeinde Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei...

  1. #1 ewigsuchender, 08.10.2016
    ewigsuchender

    ewigsuchender Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Tunier 2,3l 1996
    Hallo liebe Gemeinde
    Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei ein Schnapsglas voll Öl.
    Da ich vermute das es über den Kühlkreislauf mit gekühlt wird wundere ich mich da die Temperatur des Wassers normal bleibt.
    Hat jemand eine Idee wo ich ansetzen kann?
     
  2. #2 TheRockGinos, 08.10.2016
    TheRockGinos

    TheRockGinos Benutzer

    Dabei seit:
    10.10.2015
    Beiträge:
    54
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta '12 Titanium
    Ford Scorpio 2,3 Ghia
    Woher weißt du denn, dass das Getriebe zu heiß wird? Hast du den Fehlerspeicher mal von einer Werkstatt auslesen lassen? Ich glaube das Motorsteuergerät EEC V steuert nämlich das Getriebe mit. Sprich dort müsste man die Störungen auslesen können. Kann mir nämlich irgendwie nicht vorstellen, dass es am Getriebe liegt (Motor Aus).
     
  3. #3 ewigsuchender, 09.10.2016
    ewigsuchender

    ewigsuchender Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Tunier 2,3l 1996
    Der Fehlerspeicher ist leer. Bei erstenmal hat das Kühlwasser leicht gekocht und ich dachte das thermostatventil währe kaputt aber nach ausbau passierte es im Stadtverkehr wieder ohne das die Temp. Anzeige zu heisses Kühlwasser anzeigte.
    Meine 2. Vermutung war defekte lüfter.
    Es hat etwas gedauert bis mir auffiel, das der Motor immer ausging wie bei Zündung aus und nicht wie bei kochendem Wasser. Und das immer nur wenn, nach Anzeige die Wasseremperatur einen tick über normal liegt. Es passierte sogar bei überbrückten Lüftern. Und neben dem Motor dürfte das Automatikgetriebe das einzigste Teil mit Wärmesensor sein.
     
  4. magni

    magni Benutzer

    Dabei seit:
    27.04.2016
    Beiträge:
    72
    Zustimmungen:
    3
    Fahrzeug:
    Ford Mondeo Titanium S
    Denke eher das dein Wasserbehälter undicht ist , dann fängt es an zu kochen .
    Drücke dein System ab
     
  5. #5 95Scorpio, 09.10.2016
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo.

    Kabelbaum..?

    En Gruess us Einsiedeln / CH

    Urs
     
  6. magni

    magni Benutzer

    Dabei seit:
    27.04.2016
    Beiträge:
    72
    Zustimmungen:
    3
    Fahrzeug:
    Ford Mondeo Titanium S
    Nein die Lüfter springe sehr selten an dadurch gammeln die fest , ist beim Golf Diesel eine Krankheit . Hatte ein Freund gerade .
    Aber warum kocht es , bei meinem Vater haben wir die Anlage mehrmals abgedrückt , nur der Deckel des Ausgleichbehälters wurde ja nie mit abgedrückt weil dort abgedrückt wird und der war kaputt :-) . Bei meinem BMW war der Ausgleichbehälter gerissen und 29€ hat das Teil bei BMW direkt gekostet (billig) ging auc leicht zu wechseln , Gardena mässig
     
  7. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Es scheinen 2 Fehler zu sein. Da ich nicht weiß, wo er das Öl verliert, kann ich nur zu einem etwas sagen:
    Bei einer elektrischen Fehlfunktion im Kühlkreis (Lüfter, Kabel, Relais) schaltet er einfach ab. Das ist eine Schutzfunktion, von der nur wenige Leute etwas wissen. Wenn er abgeschaltet hat: von der vorderen Zündspule das dünne schwarze Kabel abziehen. Wenn er dann anspringt und auf 2 Pötten läuft (nur kurz versuchen, sonst macht der Kat dicke Backen!) liegt der Fehler an der Schaltung der Lüfter. Kabel, Steckverbindungen und ganz besonders das Relais kontrollieren. Das Relais ist grün und liegt auf dem rechten Längsträger beim Wischwasserbehälter. Das Relais ist ein heißer Kandidat, der gerne mal aufgibt. Das Relais mal probehalber gegen ein anderes tauschen, ist ohnehin nicht teuer. Da der Fehler offensichtlich nur sporadisch ist, wird er nicht abgelegt. Bei einem statischen Fehler kriegst du einen Hinweis auf Relais und "Kurzschluss gegen Masse".
    Werner
     
  8. #8 ewigsuchender, 11.10.2016
    ewigsuchender

    ewigsuchender Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Tunier 2,3l 1996
    @95Scorpio der Kabelbaum ist neuwertig, muss der vorbesitzer gemacht haben.

    Trotz seines Alters und einer laufleistung von 212000 km sind die üblichen Verdächtigen alle in Ordnung.
    Trotzdem habe ich ein paar Probleme z.b. mit der Klimasteuerung, siehe mein erster Beitrag hier. Der Fehler ist noch nicht gefunden. Das besagte relais der Lüfter ist bestellt.
     
  9. #9 Scorpio Mike, 18.10.2016
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    828
    Zustimmungen:
    11
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    @ewigsuchender

    Das Automatikgetriebe hat seinen eigenen "Kühlkreislauf" und hat mit der Motortemperatur nichts zu tun.
    Das Getriebe wird mit einem zusätzlichen Ölkühler und natürlich mit Getriebeöl gekühlt und hat mit dem Wasserkreislauf vom Motor nichts zu tun.
    Deshalb bleibt auch die Temperaturanzeige im Kombi-Instrument im Normal Zustand.;)
    Verliert das Getriebe ein "Schnapsglas" Öl oder der Motor?
    Wie sieht denn das Getriebeöl selber aus, ist es schön rot oder doch schon dunkel braun und riecht stark.
    Stimmt der Ölstand vom Getriebe?
    Richtig messen tut man mit laufendem Motor auf Stellung P oder N.
    Aber vorher erst mal richtig warm fahren, etwa 10-20 Minuten und dann messen.

    Gruß
    Scorpio Mike:cool:
     
  10. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Das Getriebeöl läuft schon über den Wasserkühler, danach über einen eigenen, weitestgehend unzureichenden, Ölkühler. Mal kontrollieren: eine Leitung läuft auf der Fahrerseite ein bißchen nach unten und kommt in die Nähe der unteren Motorraumabdeckung. In weiser Voraussicht hat Ford die Stelle mit Schaumstoff (!) gepolstert. An der Stelle, an der die Leitung auf dem Schaumstoff liegt, gammelt es natürlich und die Leitung wird gern mal undicht. 3 Lösungen: Motorraumabdichtung weglassen, nur den Schaumstoff wegmachen oder die Leitung dort mit Isoband umwickeln. Und: es gab im Netz mal größere und leistungsfähigere Ölkühler. Damit tut man seinem ATG einen großen Gefallen.

    Und wenn das Öl nur ein bißchen verfärbt ist, gleich eine Spülung nach der Anleitung im "Explorer4x4-Forum" machen. Kostet zwar so um die 17 Liter ATF, kommt aber der Lebensdauer des Getriebes zugute. Meins hat damit weit über 200TKM gehalten und war bei Verkauf des Wagens noch top.
     
Thema:

Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

Die Seite wird geladen...

Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme nach Turboladerwechsel

    Probleme nach Turboladerwechsel: Hallo Leute ich hatte vor einer Woche einen Turboladerschaden (156000 km 1,6 TDCI 115 PS) Die Werkstatt in die er geschleppt wurde hat den Motor...
  2. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  3. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  4. Füllmenge Automatikgetriebe

    Füllmenge Automatikgetriebe: Möchte demnächst eine Spülung machen. Weiss Jemand wieviel Liter da komplett reinpassen. Bei normalen Wechsel sinds ja blos 13,2l.
  5. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...