Scorpio 2,9 Auto. keine Leistung

Diskutiere Scorpio 2,9 Auto. keine Leistung im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, mein Scorpio hat nach 10 bis 15 Minuten Fahrt keine richtige Leistung mehr. Also es ist ungefähr die hälfte dann noch und er Läuft nicht...

  1. #1 m.r., 12.06.2008
    Zuletzt von einem Moderator bearbeitet: 12.06.2008
    m.r.

    m.r. Guest

    Hallo,
    mein Scorpio hat nach 10 bis 15 Minuten Fahrt keine richtige Leistung mehr.
    Also es ist ungefähr die hälfte dann noch und er Läuft nicht so rund beim Gas geben. Als wenn irgend etwas aussetzt oder so.
    Was könnte das sein.
    Also die ersten 10 Minuten läuft er super gut und hat eine super Leistung.
    Und dann nichtmal mehr die halbe Leistung ?????
    Wenn man einen Gasstoß im Leerlauf gibt hält er auch lange das Gas an (Leerlaufsteller ? )
     
  2. #2 Onkel Henry, 12.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    8
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Könnte das Leerlaufregelventil sein, aber es könnte auch sein, dass sich deine Kraftstoffpumpe langsam verabschiedet.
    Oder die Zündspule...
     
  3. #3 DJ^Steel, 12.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Job da muss ich Onkel Henry recht geben könnte das Problem sein! Wann hast du das letzte mal Neue zündkerzen und Luftfilter bekommen??
     
  4. #4 david41751, 13.06.2008
    david41751

    david41751 Guest

    ... war bei mir auch so..... der Stecker vom Luftmengenmesser war lose.

    Falls nicht, dann würde ich mal den Luftmengenmesser reinigen.

    Gruß
    David
     
  5. #5 Onkel Henry, 13.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    8
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Das ist ja witzig!!!:lol::lol::lol:
    Dein Auto hat gar keinen Luftmengenmesser (stattdessen Luftmassenmesser!Der war wohl auch gemeint, nehme ich an), seines dagegen könnte durchaus einen haben.:kopfstoss:

    Also m.r.,
    hast du am Luftfilter zwei Aluminiumkästen samt Steckern hängen von denen Schläuche zu den Drosselklappen gehen?
     
  6. #6 Scorpio88, 13.06.2008
    Scorpio88

    Scorpio88 Neuling

    Dabei seit:
    15.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo m.r.
    Könnte auch der Temperaturfühler sein. Dieser sagt dem Steuergerät wie warm der Motor ist. Sollte dieser falsche Werte liefern läuft der Motor, wen er warm ist, z.b. zu fett und bringt so schlechtere leistung.
    Ich nehme an das du den 2.9i V6 12 V Motor hast. Bei dem Sitzt der Temp. fühler unter den Drosselklappen in der Ansaugbrücke. Der mit dem grossen weissen Stecker.
    Gruss Peter
     
  7. #7 DJ^Steel, 14.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Welches Baujahr ist der Wagen???
     
  8. m.r.

    m.r. Guest

    Hallo,
    also es ist ein 92 er.
    Zündkerzen sind ok ( die vom ersten Zylinder war nass) habe sie getauscht und jetzt ist sie Rehbraun.
    Luftfilter ist ok.
    Jetzt müsste ich mal schauen wegen Temperaturfühler.
    Stecker sind alle drauf.
    Ist auch nicht angefressen oder so.
     
  9. #9 DJ^Steel, 14.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Werd noch mal nachhören was sonst noch in frage kommt.
     
  10. m.r.

    m.r. Guest

    Gut das freut mich zu hören damit ich endlich mal Bald zum TüV kann.
    Jetzt ist mir auch noch beim Entlüften der Nippel abgebrochen vorne links obwohl ich ihn 1 tag vorher schon Eingesprüht habe.
     
Thema:

Scorpio 2,9 Auto. keine Leistung

Die Seite wird geladen...

Scorpio 2,9 Auto. keine Leistung - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lichtmaschine / Batterie Leistung ?

    Lichtmaschine / Batterie Leistung ?: Hallo liebe Community, ich habe ne Frage zu meinem Focus MK 2: Motor: 1.6l 16v mit 101ps Meine jetztige Batterie ist noch die originale (10Jahre...
  2. Fiesta 7 Facelift (Bj. 12-**) Auto Android verbindet sich nicht mit Galaxy S9

    Auto Android verbindet sich nicht mit Galaxy S9: Hallo ich bin neu hier im Forum. Mein Name ist Jürgen, schon älteres Semester. Wir haben uns als Zweitwgagen den Ford Fiesta, Bj. 6/2019, EcoBoost...
  3. Feuerwehr Scorpio soll wieder auf die Straße

    Feuerwehr Scorpio soll wieder auf die Straße: Hallo zusammen, ich bin Mitglied in der Feuerwehr bei uns und "leite" die Oldtimergruppe. Wir haben mehrere Fahrzeuge bei uns im Bestand, um die...
  4. Frage zur elektr. Feststellbremse und Auto Hold

    Frage zur elektr. Feststellbremse und Auto Hold: Hallo, habe jetzt seit zwei Tagen meinen neuen Ford Focus und die elektr. Feststellbremse und Auto Hold ist Neuland für mich. Ich habe in der...
  5. Sync 3.4 - Android Auto nicht vorhanden?

    Sync 3.4 - Android Auto nicht vorhanden?: Hallo, heute haben ich meinen neuen Focus ST-Line bekommen. Eigentlich ist die ganze Einrichtung mit Handy usw. ja selbsterklärend. Zur Not lag...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden