Scorpio 2,9 Auto. keine Leistung

Diskutiere Scorpio 2,9 Auto. keine Leistung im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo, mein Scorpio hat nach 10 bis 15 Minuten Fahrt keine richtige Leistung mehr. Also es ist ungefähr die hälfte dann noch und er Läuft nicht...

  1. #1 m.r., 12.06.2008
    Zuletzt von einem Moderator bearbeitet: 12.06.2008
    m.r.

    m.r. Guest

    Hallo,
    mein Scorpio hat nach 10 bis 15 Minuten Fahrt keine richtige Leistung mehr.
    Also es ist ungefähr die hälfte dann noch und er Läuft nicht so rund beim Gas geben. Als wenn irgend etwas aussetzt oder so.
    Was könnte das sein.
    Also die ersten 10 Minuten läuft er super gut und hat eine super Leistung.
    Und dann nichtmal mehr die halbe Leistung ?????
    Wenn man einen Gasstoß im Leerlauf gibt hält er auch lange das Gas an (Leerlaufsteller ? )
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 12.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Könnte das Leerlaufregelventil sein, aber es könnte auch sein, dass sich deine Kraftstoffpumpe langsam verabschiedet.
    Oder die Zündspule...
     
  4. #3 DJ^Steel, 12.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Job da muss ich Onkel Henry recht geben könnte das Problem sein! Wann hast du das letzte mal Neue zündkerzen und Luftfilter bekommen??
     
  5. #4 david41751, 13.06.2008
    david41751

    david41751 Guest

    ... war bei mir auch so..... der Stecker vom Luftmengenmesser war lose.

    Falls nicht, dann würde ich mal den Luftmengenmesser reinigen.

    Gruß
    David
     
  6. #5 Onkel Henry, 13.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Das ist ja witzig!!!:lol::lol::lol:
    Dein Auto hat gar keinen Luftmengenmesser (stattdessen Luftmassenmesser!Der war wohl auch gemeint, nehme ich an), seines dagegen könnte durchaus einen haben.:kopfstoss:

    Also m.r.,
    hast du am Luftfilter zwei Aluminiumkästen samt Steckern hängen von denen Schläuche zu den Drosselklappen gehen?
     
  7. #6 Scorpio88, 13.06.2008
    Scorpio88

    Scorpio88 Neuling

    Dabei seit:
    15.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo m.r.
    Könnte auch der Temperaturfühler sein. Dieser sagt dem Steuergerät wie warm der Motor ist. Sollte dieser falsche Werte liefern läuft der Motor, wen er warm ist, z.b. zu fett und bringt so schlechtere leistung.
    Ich nehme an das du den 2.9i V6 12 V Motor hast. Bei dem Sitzt der Temp. fühler unter den Drosselklappen in der Ansaugbrücke. Der mit dem grossen weissen Stecker.
    Gruss Peter
     
  8. #7 DJ^Steel, 14.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Welches Baujahr ist der Wagen???
     
  9. m.r.

    m.r. Guest

    Hallo,
    also es ist ein 92 er.
    Zündkerzen sind ok ( die vom ersten Zylinder war nass) habe sie getauscht und jetzt ist sie Rehbraun.
    Luftfilter ist ok.
    Jetzt müsste ich mal schauen wegen Temperaturfühler.
    Stecker sind alle drauf.
    Ist auch nicht angefressen oder so.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 DJ^Steel, 14.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Werd noch mal nachhören was sonst noch in frage kommt.
     
  12. m.r.

    m.r. Guest

    Gut das freut mich zu hören damit ich endlich mal Bald zum TüV kann.
    Jetzt ist mir auch noch beim Entlüften der Nippel abgebrochen vorne links obwohl ich ihn 1 tag vorher schon Eingesprüht habe.
     
Thema:

Scorpio 2,9 Auto. keine Leistung

Die Seite wird geladen...

Scorpio 2,9 Auto. keine Leistung - Ähnliche Themen

  1. Dashcam für Auto nötig?

    Dashcam für Auto nötig?: Hallo zusammen, ich bin in letzter Zeit öfter Mal auf das Thema Dashcam gestoßen. Sei es durch irgendwelche Videos von Autounfällen in Russland,...
  2. Suche neues Auto!

    Suche neues Auto!: Hallo Leute, Ich bin Benni und fahre noch einen Dodge Avenger SE, der jetzt langsam in die Jahre gkommen ist. Bei mir in der nähe gibt es einen...
  3. C-MAX (Bj. 03-07) DM2 Viele Fragen rund ums Auto

    Viele Fragen rund ums Auto: Guten Tag allerseits :sieg: ich habe mir letzte Woche meinen ersten c-max gekauft. 2.0TDCI mit 100KW. AUsstattungsserie GHIA plus noch ein...
  4. Tuning -Allgemein Wer hat ein rough country Fahrwerk in seinem Auto

    Wer hat ein rough country Fahrwerk in seinem Auto: Hallo liebe Leute, wir fahren ein 1994er Explorer und haben ein rough country Fahrwerk hierfür.Hat jemand dieses schon in seinem Auto einbauen...
  5. Bei Vollgas verschlechterte Leistung

    Bei Vollgas verschlechterte Leistung: 04/16 kam durch 1 Fachwerkstatt eine gebrauchte Lambdasonde in den Fiesta IV, Automatik, rein. Er zog danach wie noch nie seit dem Kauf 2014....