Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio 2 Automatikprobleme

Diskutiere Scorpio 2 Automatikprobleme im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, ich habe hier wiedermal ein schwerwiegendes Problem, das ich kurz schildern möchte, in der Hoffnung, jemand weiß was darüber: Wenn ich...

  1. #1 mopedrudi, 01.07.2010
    mopedrudi

    mopedrudi Neuling

    Dabei seit:
    23.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, Bj. 95, 2,0 16V
    Hallo, ich habe hier wiedermal ein schwerwiegendes Problem, das ich kurz schildern möchte, in der Hoffnung, jemand weiß was darüber:

    Wenn ich mit meinem Scorpio 2, 2,0 16V, Bj. 95, 125000 km, auf der Autobahn 130 fahre, ist alles ok. Fahre ich etwas schneller, z. B. 150, dann will das Getriebe immer zurückschalten, das heißt, die Drehzahl geht hoch. Fährt man z. B. 180, passiert das nicht mehr, logisch, weil es dann nicht mehr zurückschalten kann. Dieses Phänomen kommt also nur im letzten Gang zwischen ca. 130 und 170 vor. Man muss dann Gas wegnehmen und wieder max. 130 fahren oder halt schneller, über 170. Neulich habe ich das Gas einfach mal stehen lassen, als das passierte, da fing nach einer Weile die Overdrive-Kontrolllampe an zu blinken. Sie ging auch nicht mehr aus, das Getriebe schaltete dann nur noch in den ersten 3 Gängen, bis ich die Zündung ausmachte, dann war das Blinken weg und die Gänge schalteten alle wieder. Ansonsten funzt das Getriebe bestens.

    Könnte es sein, dass dieser Fehler vermehrt bei höheren Temperaturen vorkommt? Kommt mir nämlich so vor.

    Was kann man machen?? Neues Getriebe kaufen will ich natürlich nicht.

    Für schlaue und kostengünstige Tipps wäre ich sehr dankbar, mir wurde neulich schon einmal toll hier geholfen.

    Gruß, Thomas
     
  2. #2 OHCTUNER, 01.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Hat das Getriebe schon mal einen richtigen Ölwechsel bekommen ?
     
  3. #3 mopedrudi, 01.07.2010
    mopedrudi

    mopedrudi Neuling

    Dabei seit:
    23.07.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, Bj. 95, 2,0 16V
    Das geht ja nicht, ist ja keine Ablassschraube drunter.
     
  4. 1252er

    1252er Guest

    Boah, was ne Sauerei und Drecksarbeit.
    Aber es war definitiv noetig: in der Wanne war alles mit Metallstaub voll und der Filter
    war gerissen. Zudem waren die Schrauben der Wanne teils viel zu locker.
    Tipps:
    1. Mehr als 12 Liter Oel kaufen
    2. Die Pumpe foerdert ordentlich fix das Oel durch die Leitung
    3. Das Oel vom Getriebe kommend wird oben in den Kuehler eingeleitet und unten ausgeleitet, nicht anders rum.
     
  5. #6 OHCTUNER, 03.07.2010
    Zuletzt bearbeitet: 03.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
Thema:

Scorpio 2 Automatikprobleme

Die Seite wird geladen...

Scorpio 2 Automatikprobleme - Ähnliche Themen

  1. Biete Ford Scorpio 2,0i

    Ford Scorpio 2,0i: Hallo, Wir haben einen Ford Scorpio 2,0i, EZ 1992 mit ca 150.000km abzugeben. Das Auto befindet sich seit 23 Jahren im Besitz meines Vaters, der...
  2. Grand cmax 2 l diesel 115 ps automatik

    Grand cmax 2 l diesel 115 ps automatik: Welches getriebe hat der wagen verbaut? Ich finde nirgends etwas darüber. Auch etis spuckt nix aus. Aller wieviel km sollte getriebeöl gewechselt...
  3. mk 2 hydraulikleitungsproblem

    mk 2 hydraulikleitungsproblem: hallo leute ich bin heute total dämlich auf einen baumstumpf hängen geblieben ... dadurch hat sich die die pumpe bzw die halter nach hinten...
  4. Focus hängt hinten links 2-3cm runter

    Focus hängt hinten links 2-3cm runter: Hallo... habe mal eine Frage wegen eines "Problems" das mir heute bei meinem FoFo aufgefallen ist... ...er hängt hinten links ca. 2-3 cm tiefer...
  5. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....