Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio 95 24V Automatikgetriebe Rückwärtsgang

Diskutiere Scorpio 95 24V Automatikgetriebe Rückwärtsgang im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute! Folgendes Problem beschäftigt mich seit gestern Nachmittag! Als ich mit meinem Scorpio ausparken wollte (Kaltstart) und den...

  1. #1 Barocktaunus60, 26.02.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo Leute!

    Folgendes Problem beschäftigt mich seit gestern Nachmittag! Als ich mit meinem Scorpio ausparken wollte (Kaltstart) und den Rückwärtsgang einlegte, dauerte es 2-3 Sekunden, bis der Rückwärtsgang geschaltet wurde. Der Einschaltstoss war sehr hart und plötzlich lief der Motor unrund. Beim Gasgeben ging der Motor aus. Zweiter Versuch nach dem erneuten Starten, wieder gleicher Fehler. Dritter Versuch, Maschine ca. 1 Minute im Leerlauf laufen gelassen, dann ganz sanfter Einschaltstoss und das Fahrzeug konnte rückwärts ausgeparkt werden. Im Dezember hatte ich einmal das gleiche Problem (sehr tiefe Außentemperatur und Luftfeuchtigkeit), jedoch trat der Fehler seitdem nicht mehr auf.

    Eine Sache ist mir aber schon länger aufgefallen. Wenn man von Fahrstufe "D" auf Fahrstufe "R" geschaltet hatte (Fahrzeug warmgefahren) und dieses sehr schnell vollzog, kamen beim Gasgeben Vibrationen von der Hinterachse. Ich habe dann den Fuss vom Gaspedal genommen und langsam wieder das Gaspedal betätigt, dann waren die Vibrationen verschwunden. Also habe ich dem alten Herrn seine Gedenksekunde eingeräumt beim Rückwärtsfahren. Mache ich das nicht, "hoppelt" die Hinterachse beim Fahren.

    Ich vermute vorsichtig, dass sich das Automatikgetriebe langsam aber sicher verabschiedet. Die "FDS 2000 Prüfanleitung" gibt ja eine Menge an möglichen Defekten preis, aber die Fehlerquelle steht nicht beschrieben.

    Hat jemand dieses Problem mit seinem 95er Scorpio gehabt? Wie sehen die Erfahrungen mit AT-Automatikgetriebe vom Schrottplatz aus, falls überhaupt dort erhältlich. Wer hat sich ein AT-Getriebe beim "Freundlichen" gekauft (Kosten)?

    Vielen Dank für einen Rat und Antwort!

    Gruss
    Micha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fordoval, 11.03.2009
    fordoval

    fordoval Neuling

    Dabei seit:
    22.10.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,1996,24V
    Hallo Micha,

    hatte in 2007 so ein ähnliches Prob, nur das ich beim Einlegen in "D" keinen Erfolg hatte sondern ich musste erst in "1"o."2" ,mit Gedenkminute,und danach in "D".Um so Wärmer das Getriebe um so länger musste ich warten.Bis der gewisse Tag kam,wir kamen vom Einkauf, und es ging nur noch Rückwärts.
    Die folge war ich habe mir ein gebrauchtes mit ca.120 TKm besorgt, es Eingebaut und seitdem ist alles wieder i.O. .Bin bislang ca. 25TKm damit gefahren,nur dieWannendichtung kommt langsam.Das wird mein nächster Einsatz.
    Bei Dir wird wohl auch alles auf ein neues Getriebe hinauslaufen.Ob Du nun ein Neues o. Gebrauchtes nimmst ist allein Deine Entscheidung. Ein AT-Getriebe kostet so um die 1200,- bis 1500,- Euronen.:gruebel:

    MfG
    Andreas
     
  4. #3 OHCTUNER, 11.03.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Nur noch rückwärts ?
    Das hab ich heute beim Scorpio 1 gelesen !
    Gibt es eine Diagnose deswegen , oder kann man sagen das Getriebe ist Schrott ?
     
  5. #4 Barocktaunus60, 11.03.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo!

    Vielen Dank, dass sich noch jemand mit einer Antwort eingefunden hat. Also ich konnte auch ohne Probleme Vorwärtsfahren. Der Defekt bezog sich nur auf das Rückwärtsfahren. Insbesondere dann, beim Kaltstart. Bisher ist der Defekt nicht mehr aufgetreten. Vielleicht Feuchtigkeit und die niedrige Temperatur als Auslöser? Was eben nicht gemacht werden sollte, wenn man auf Fahrstufe "R" geschaltet hat, sofort Gas zu geben.

    Dann fängt die Hinterachse förmlich das Hüpfen an.

    Eine kleine "Gedenksekunde" (bis die Schaltstufe richtig geschaltet ist) und die "Hoppelei" bleibt aus.

    Mal abwarten was wird. Ansonsten schaltet das Getriebe weich und spontan alle Gangstufen durch. Ich habe immer alle 60000 Km das Öl und den Filter wechseln lassen. Bei der 120000 Km Inspektion wollte ich mal die Bremsbänder bei Ford nachstellen lassen. Das wurde damals abgelehnt, weil es nicht nötig wäre. Merkwürdigerweise ist das aber ein Wartungspunkt, auch in einschlägigen Werkstatthandbüchern von Ford so angegeben. Das hatte ich auch dem Kundendienstberater so gesagt. Er verwies mich auf Automatikgetriebespezialisten!!!!! Ich war blöd, dass ich damals nicht zu einem Fachbetrieb gegangen bin und dem Kundendienstberater so geglaubt habe, trotz einschlägiger Literatur!
    In meinem Bekanntenkreis wurde auch die Meinung vertreten, dass wenn ein Automatikgetriebe sauber schaltet, dann sollte man die Finger von den Bremsbändern lassen. Danach könnte es eventuell sein (gerade wenn das Getriebe anständig Kilometer gelaufen ist), dass das Getriebe nicht mehr lange seine Arbeit zuverlässig verrichtet.

    Wie sieht Eure Meinung dazu aus? Ich liebäugel schon mit dem Einstellen der Bremsbänder! Ich werde dazu mal einen Getriebespezi fragen, vielleicht gibt es trotzdem vorab von Euch eine Info dazu?

    Gruss
    Micha
     
  6. #5 OHCTUNER, 12.03.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Meine Meinung ?
    Ich wechsel gleich meine Automatik da komplett Schrott !
    Ich würde solange die Gänge sauber schalten da auch nix einstellen lassen , schon garnicht von nem Fordler der davon keinen wirklichen Plan hat , dann kann man das auch selber versuchen , sowas sollte Jemand machen der regelmäßig da ran geht , Erinnerungen daran wie man mal Bremsbänder früher eingestellt hat an dem Getriebe sind nicht sonderlich hilfreich !
    Meine Bremsbänder samt Ölspülung sollte jetzt mit 160tkm gemacht werden , hat sich ja erledigt nu schaun wir mal wie das mit dem Tauschgetriebe wird !
     
  7. #6 OHCTUNER, 12.03.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Auto läuft wieder , Wandler war platt und Öl voller Späne !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scorpio 95 24V Automatikgetriebe Rückwärtsgang

Die Seite wird geladen...

Scorpio 95 24V Automatikgetriebe Rückwärtsgang - Ähnliche Themen

  1. Biete Scorpio Mk1 Facelift ABS Steuergerät

    Scorpio Mk1 Facelift ABS Steuergerät: Hallo, biete hier ein ABS Steuergerät für den Ford Scorpio Mk! Facelift ab Bj1992 an... Hersteller ATE 92GB-2C013-CB Bei Interesse bitte PN.....
  2. Scorpio 2,3 Turnier

    Scorpio 2,3 Turnier: Hallo, ich trenne mich nun schweren Herzens von meinem Scorpio Turnier 2,3 Der Wagen hat noch HU/AU bis 01/19 und läuft einwandfrei. Typische...
  3. Teile für Scorpio Turnier MK1 gesucht

    Teile für Scorpio Turnier MK1 gesucht: Hallo, mein Freund versucht gerade, seinen Turnier durch den TÜV zu bekommen. Leider fehlen ihm nun ein paar Teile. Wer hat zufällig noch Teile...
  4. Biete Ford Scorpio GL 2.0l OHC EFI Oldtimer

    Ford Scorpio GL 2.0l OHC EFI Oldtimer: Hallo, habe einen Ford Scorpio GL 2.0l OHC EFI 85kW mit H-Zulassung verkaufen. KLICK MICH
  5. EcoBoost 1.0 125 PS mit Automatikgetriebe - Erfahrungswerte?

    EcoBoost 1.0 125 PS mit Automatikgetriebe - Erfahrungswerte?: Hallo zusammen, da ich nach mehrmaliger Recherche im Internet kein aussagekräftiges Feedback erhalten habe, erstelle ich mal diesen Thread. Gibt...