Scorpio 95ger 2,9l V6 Cosworth springt net immer an und ...

Diskutiere Scorpio 95ger 2,9l V6 Cosworth springt net immer an und ... im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; läuft nicht richtig, unruhig im Leerlauf das sich nach und nach so aufschaukelt das er ausgeht, dann kanns sein das er nicht merh anspringt usw....

  1. #1 xr2i120, 09.12.2007
    xr2i120

    xr2i120 Benutzer

    Dabei seit:
    04.12.2005
    Beiträge:
    171
    Zustimmungen:
    0
    läuft nicht richtig, unruhig im Leerlauf das sich nach und nach so aufschaukelt das er ausgeht, dann kanns sein das er nicht merh anspringt usw. das ganze ist aber mehr die regel als die ausnamhe, passiert also schon mal so alle 3km mal alle 10!!! Weiß jemand was?
    Ach ja die Kerzen sind nach dem er nicht mehr geht auch immer nass, nach dem trockenen geht er wieder kruz.... Lambda Sonden arbeiten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 09.12.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Zündanlage und Kühlmitteltempsensor mal überprüfen lassen !
     
  4. #3 xr2i120, 16.12.2007
    xr2i120

    xr2i120 Benutzer

    Dabei seit:
    04.12.2005
    Beiträge:
    171
    Zustimmungen:
    0
    Sind gut! Er säuft dann immer ab....wenn man ihn mal abegstellt hat, also er bsi zum abstellen gelaufen ist kann es sein das er nach 2 Tagen wenn er dann gestanden ist nicht mehr anspringt! Also abgesoffen.... haben mehere Scorpios mit dem Motor wie ich in ebay gesehen habe, weiß keiner was?
     
  5. #4 OHCTUNER, 16.12.2007
    Zuletzt bearbeitet: 16.12.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Dann laß mal die Einspritzdüsen checken , vielleicht haben die nen Schuß und schließen nicht richtig !
    Schon mal am Tester gewesen , oder mal Fehlerspeicher ausgelesen ?
    Du weißt das der Motorkabelbaum bei diesem Model nicht von bester Qualität ist ?
    Vielleicht ist da was im Argen ?
     
  6. #5 xxxLightningxxx, 30.12.2007
    xxxLightningxxx

    xxxLightningxxx Benutzer

    Dabei seit:
    26.12.2007
    Beiträge:
    183
    Zustimmungen:
    0
    schau mal,ob wenn du startpilot oder motorstarthilfe einsprühst sofor anspringt !!!nach 1er minute kerzen raus und schau mal ob die nass sind??
    tourt der motor auch rauf und runter?
    mfg dee
     
  7. #6 xr2i120, 01.01.2008
    xr2i120

    xr2i120 Benutzer

    Dabei seit:
    04.12.2005
    Beiträge:
    171
    Zustimmungen:
    0
    Kabelstrang zum EDIS war defekt! Also Isolierung zu hart abgebrökelt und kabel kommen zusammen!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scorpio 95ger 2,9l V6 Cosworth springt net immer an und ...

Die Seite wird geladen...

Scorpio 95ger 2,9l V6 Cosworth springt net immer an und ... - Ähnliche Themen

  1. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  2. Ford Western Europe SD Sat Nav V6

    Ford Western Europe SD Sat Nav V6: Das wichtigste zu erst.:xmas: Ein gesundes neues Jahr für euch und eure Familien. Ich suche ein Update für mein Navi. Drin ist jetzt eine V3 für...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  5. C-MAX 2 (Bj. 10-**) DXA Spotify muss immer wieder neu verbunden werden

    Spotify muss immer wieder neu verbunden werden: HAllo, ich habe seit kurzem einen C-Max Baujahr 2014 mit Sync Funktion. Mein Android Smartphone konnte problemlos verbunden werden. Da ich...