Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio: Bj ´95, 2,0 L dreht springt aber nicht an

Diskutiere Scorpio: Bj ´95, 2,0 L dreht springt aber nicht an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, ich habe ein Problem mit meinem Scorpio. Wir sind gestern ohne Probleme mit ihm gefahren, doch als ich ihn heute morgen starten wollte,...

  1. #1 Mehlylein, 08.03.2010
    Mehlylein

    Mehlylein Ich liebe meinen Scorpio

    Dabei seit:
    08.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, BJ 1995, 2,0 L 100 KW
    Hallo,

    ich habe ein Problem mit meinem Scorpio.

    Wir sind gestern ohne Probleme mit ihm gefahren, doch als ich ihn heute morgen starten wollte, sprang er einfach nicht an.

    Alle Verbraucher gehen und der Anlasser dreht. Er zündet aber nicht.

    Die Kraftstoffpumpe arbeitet.

    Bin ein bisschen verzweifelt. Hab das Auto erst neu.

    Würde mich über Antworten freuen.

    LG Mehlylein
     
  2. #2 eisen-auf-rädern, 08.03.2010
    eisen-auf-rädern

    eisen-auf-rädern PROBLEM-FAN

    Dabei seit:
    07.02.2010
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio I Turnier 2,0l , BJ 93; Honda XL 1000 V
    Wenn die Kraftstoffpumpe arbeitet und (vermutlich) auch Kraftstoff an den Einspritzdüsen ankommt, wäre es der einfachste Weg, mal zu gucken, ob alle Zündkabel da sitzen, wo sie sein sollen (insbesondere die Verbindung zwischen Zündspule und Verteiler). Oft ist da was abgerutscht oder sitzt lose und das hat zur Folge, dass der Motor aufgrund fehlender Entzündung des Kraftstoff-Luft-Gemisches nicht anspringen kann;).
     
  3. #3 Mehlylein, 08.03.2010
    Mehlylein

    Mehlylein Ich liebe meinen Scorpio

    Dabei seit:
    08.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, BJ 1995, 2,0 L 100 KW
    Wie komm ich daran um das nach zu sehen?
    Kenn mich leider noch nicht soo gut aus. Bin noch am lernen :-)
     
  4. #4 Mehlylein, 08.03.2010
    Mehlylein

    Mehlylein Ich liebe meinen Scorpio

    Dabei seit:
    08.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, BJ 1995, 2,0 L 100 KW
    Ist doch seltsam das er von einen Tag auf den anderen einfach nicht mehr anspringt. Gestern lief er noch total super.
     
  5. #5 eisen-auf-rädern, 08.03.2010
    eisen-auf-rädern

    eisen-auf-rädern PROBLEM-FAN

    Dabei seit:
    07.02.2010
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio I Turnier 2,0l , BJ 93; Honda XL 1000 V
    Ist doch nicht schlimm - jeder fängt mal klein (also mit lernen) an!

    Die Zündkabel sind bei deinem Motor vier dicke, zumeist schwarze Kabel, die mittig unter dem Ventildeckel (also dieser Abdeckung dort) verschwinden dürften. Da schaust du einfach mal nach, ob die sowohl an der Zündspule, als auch an den Kerzen fest sitzen (einfach mal nachdrücken).

    Sowas kann durchaus mal von einem Tag auf den Anderen passieren - sei es durch's Ruckeln beim Fahren, durch Feuchtigkeit oder ein "nettes" Mardertierchen...

    Wie gesagt: Das mit den Zündkabeln ist ne recht einfache Idee...es könnte auch was Schwerwiegenderes sein. Aber nicht erschrecken - oft sind's grad die einfachen Dinge, die einem den Tag versauen;).
     
  6. #6 Mehlylein, 08.03.2010
    Mehlylein

    Mehlylein Ich liebe meinen Scorpio

    Dabei seit:
    08.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, BJ 1995, 2,0 L 100 KW
    Habe vorhin die Batterie abgeklemmt um das Steuergerät zu resetten.
    Das hat funktionert. Jetzt springt er wieder an. Bin nun am überlegen, woran es denn nun gelegen haben könnte.

    Habe eine Batterieabdeckung und alles.

    Brauch ich ein neues Steuergerät???

    LG
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich würde erst mal das ganze beobachten obs denn noch mal passiert.

    Ein steuergerät is kaput oder nicht.
     
  8. #8 scorpiogenervter, 06.04.2010
    scorpiogenervter

    scorpiogenervter Neuling

    Dabei seit:
    27.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.0 16 V Bj. 95
    das problem hatte ich auch, es kam kein signal vom kurbelwellensenson beim steuergerät an. adac hat verzweifelt, ford hat verzeifelt (und hat verzweifelt lange gesucht und berechnet). nun mein tipp: wenn er nicht anspringt mache ihn kurz stromlos (pluskabel vonne battrie ab). es wird ein relais hängen, der dann wieder frei wird, hat bei mir auch geholfen und hilft immer noch
     
  9. #9 apfelkiwi, 10.04.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    bei mir war dasselbe problem....erst nach dem ausbau und der reinigung des kleinen sicherungskastens neben der batterie war ruhe....


    warum nur rät mir jeder schrauber, daß ich meinen verkaufen soll?
    der hat schließlich gerad 2 jahre tüv bekommen....

    grüße
    marco
     
  10. #10 berkbirk, 05.08.2010
    berkbirk

    berkbirk Neuling

    Dabei seit:
    05.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio turnier , 95
    Hallo,

    haste das Problem in den Griff bekommen mit Deinem Scorpio ???

    Habe das Problem auch schon seit längerem, das einzige was hilft ist die Batterie kurz abklemmen, 1 Sekunde reicht, dann springt er wieder an.
    Ich vermute es ist Feuchtigkeit in diversen Steckverbindungen. Sicherungskasten rechts ist auch ein großes Problem, mit Feuchtigkeit .

    Würde michg sehr über eine Antwort freuen

    Joe
     
  11. #11 Mehlylein, 06.08.2010
    Mehlylein

    Mehlylein Ich liebe meinen Scorpio

    Dabei seit:
    08.03.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, BJ 1995, 2,0 L 100 KW
    Hi,

    das ist bei mir auch das Einzige das hilft.
    Ist halt immer nur nervig ständig die Batterie abzuklemmen.

    Ich empfehle einen Schalter ins Auto reinzulegen, mit dem du die Batterie sozusagen abklemmen kannst.

    Das ist dann nicht so nervig und man muss die Haube net öffnen :-)

    LG Melly
     
Thema:

Scorpio: Bj ´95, 2,0 L dreht springt aber nicht an

Die Seite wird geladen...

Scorpio: Bj ´95, 2,0 L dreht springt aber nicht an - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Fiesta Scheinwerfer Bj.2010 auf FL Bj.2012 umrüsten Adapter?

    Fiesta Scheinwerfer Bj.2010 auf FL Bj.2012 umrüsten Adapter?: Hallo, baue eben meinen Fiesta Bj.2010 Titanium auf Facelift/ST Bj.2012 um. Benötige für die Frontscheinwerfer einen Adapter, da die Stecker nicht...
  2. Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung

    Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung: Hallo zusammen:bye:, da bei meinem Fiesta demnächst ein Zahnriemenwechsel ansteht würde ich gern wissen ob wer eine Anleitung dafür hätte? Weil...
  3. Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum

    Ford Focus Mk3, Bj. 2015 Geräusch Armaturenbrett oder Motorraum: Hallo zusammen, mein Focus gibt seit ein paar Wochen ein Geräusch von sich, das mich noch um den Verstand bringt. Vielleicht hat von euch ja...
  4. F150 5,4 BJ 2006 Datenblatt

    F150 5,4 BJ 2006 Datenblatt: Hallo Gemeinde bin neu hier und suche für meinen Neuzugang ein Datenblatt um die Schadstoffklasse umschlüsseln zu lassen. Der F150 war bisher als...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Getriebe dreht durch, wie wenn Glatteis wäre...

    Getriebe dreht durch, wie wenn Glatteis wäre...: Servus Forengemeinde, neuerdings spinnt mein Galaxy Automatik, BJ 2011. Nicht immer, aber zeitweilig dreht der Antrieb irgendwie durch. Das fühlt...