Scorpio Bremst nicht und läuft miserabel

Diskutiere Scorpio Bremst nicht und läuft miserabel im Ford Scorpio Forum Forum im Bereich EU Modelle; Moinsen Haben mal wieder ein großes problem mit unserem Ford Scorpio II 115PS 2.0L Und zwar fing es damit an das ich den motor starten wollte...

  1. #1 MondeoV6Freak, 21.05.2007
    MondeoV6Freak

    MondeoV6Freak Guest

    Moinsen

    Haben mal wieder ein großes problem mit unserem Ford Scorpio II 115PS 2.0L

    Und zwar fing es damit an das ich den motor starten wollte und kurz bevor er kam habe ich die zündung wieder aus gemacht und dann gleich wieder an.
    Dann hat er sich ganz kurz geschüttelt und ging dann aus.

    Hört sich nach speilerei an ist es aber nicht:zunge2:

    Naja wollte ihn dann richtig starten und das hat er dann auch nur unter Puffen und und zwischen durch mal knallen aus dem auspuss (hörte sich nach fehlzündungen an)

    Dann wenn man den fuss vom gas nimmt geht der Motor einfach aus aber springt dann gleich wieder an.

    Naja ich mir gedacht er hat sich verschluckt oder so, ich also los gefahren und da ging es dann los das er immer mal hoch und dann wieder runter drehte und das machte er dann die ganze zeit.

    Ich trotzdem los gefahren und wollte bremsen da ging die bremse auf einmal nicht mehr das hat sich angefühlt als würde ich auf einen Klotz tretten.

    Was kann das sein die bremse löst aber der klotz bleibt???

    MFG Paddy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 22.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    kontrollier mal das Unterdrucksystem zwischen Motor und Bremskraftverstärker.
    Mit Sicherheit ist dort ein Schlauch undicht / abgefallen, dadurch bekommt er Falschluft und die Servowirkung der Bremse fällt weg.
    MfG
    Dirk
     
  4. #3 MondeoV6Freak, 22.05.2007
    MondeoV6Freak

    MondeoV6Freak Guest

    So der ADAC war da und hat sich das angeschaut und vermutet das der Membranbremszylinder kaputt ist also fest sitzt.

    So jetzt ist die frage was das ding kostet und ob man es selber machen kann.

    Also technisch begabt sind wir etwas.

    Danke euch im vorraus.

    P.s. Hat eventuel jemand noch einen rum liegen für einen 2,0L DOHC Motor

    MFG Paddy
     
  5. #4 MondeoV6Freak, 24.05.2007
    MondeoV6Freak

    MondeoV6Freak Guest

    hmmm hat das noch keiner von euch gemacht???

    Paddy
     
  6. #5 cranedriver66, 24.05.2007
    cranedriver66

    cranedriver66 Guest

    Hallo
    nix gegen den ADAC, aber vielleicht solltest Du mal ne Werkstatt aufsuchen, z.B. ne freie die müssen nämlich was tun für ihr Geld und haben auch ne Menge Ahnung.
    Vielleicht kann Dir der Mensch dann auch Preise nennen, ich würde nämlich die Finger vom Hauptbremszylinder lassen, wenn er denn tatsächlich defekt ist.
    LG carsten
     
  7. #6 MondeoV6Freak, 24.05.2007
    MondeoV6Freak

    MondeoV6Freak Guest

    Moinsen danke dir für die antwort.

    Also es ist jetzt von einem KFZ-Mechaniker festgestellt worde das der Membranbremszylinder defekt ist (das schwarze runte große teil *gg*).

    Jetzt wollen wir das teil gebraucht kaufen da das auto nur noch 1 jahr laufen soll.

    Aus welchen Ford modellen kann ich denn noch verwenden???

    MFG Paddy
     
  8. amalfi

    amalfi Guest

    Tach

    Du möchtest einen GEBRAUCHTEN Bremskraftverstärker einbauen ??????????

    Wecher Gebrauchtteile Händler übernimmt die Garantie und damit die Verantwortung für dein Leben.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MondeoV6Freak, 26.05.2007
    MondeoV6Freak

    MondeoV6Freak Guest

    Moinsen

    Naja einer hats getan und hat uns einen verkauft was aber alle svöllig um sonst war.

    Wir haben ihn getauscht und alles wieder zusammen gebaut aber wie gesagt vvöllig umsonst.

    Wir haben versucht ihn zu starten und es hat nicht geklappt die bremse war fest und der motor lief nicht.

    Naja wir stink sauer und haben dann aus frust am Unterdruck system (da wo der gaszug für das gaspedal ist) noch mal rum gespielt und siehe da ein dicker schlauh war ab lag nur noch in dem anschluss drinne deswegen hatten wir es nicht gesehen.
    Haben den wieder raufgesteckt und siehe da der Motor läuft.

    Naja jetzt schreint das bremspedal krum oder nicht mehr richtig zurück zu kommen weil das bremslicht nicht mehr aus geht und luf ist jetzt in der bremsanlage.

    MFG Paddy
     
  11. #9 Fordbergkamen, 26.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    ...und ich sag noch...

    ...siehste!:)
    ...die Probleme hätte man sich sparen können:zunge1:
    MfG
    Dirk
     
Thema:

Scorpio Bremst nicht und läuft miserabel

Die Seite wird geladen...

Scorpio Bremst nicht und läuft miserabel - Ähnliche Themen

  1. Brems-KV, welche Teilenummer?

    Brems-KV, welche Teilenummer?: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo, gibt es beim Brems-KV einen UNterschied zwischen den Teilenummern 89FB-2005AC oder...
  2. Teile für Scorpio Turnier MK1 gesucht

    Teile für Scorpio Turnier MK1 gesucht: Hallo, mein Freund versucht gerade, seinen Turnier durch den TÜV zu bekommen. Leider fehlen ihm nun ein paar Teile. Wer hat zufällig noch Teile...
  3. Biete Ford Scorpio GL 2.0l OHC EFI Oldtimer

    Ford Scorpio GL 2.0l OHC EFI Oldtimer: Hallo, habe einen Ford Scorpio GL 2.0l OHC EFI 85kW mit H-Zulassung verkaufen. KLICK MICH
  4. MK1 läuft auf 3 Zylinder?

    MK1 läuft auf 3 Zylinder?: Hallo zusammen! Mein Mondeo MK1 Bj.95 macht Probleme: Im kalten Zustand (etwa die ersten 3 KM morgens) lauf er nur auf 3 Zylinder und schüttelt...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...