scorpio hat kaltstart probl.!!!???

Diskutiere scorpio hat kaltstart probl.!!!??? im Ford Scorpio Forum Forum im Bereich EU Modelle; hi @ all ich glaub mein scorpio 2,0 GGE EZ 92 automatik mag den winter nicht! alle jahr ein neues probl.:traurig:! und ich hoff ihr könnt mir da...

  1. #1 Rotschwarz69, 22.12.2011
    Rotschwarz69

    Rotschwarz69 Neuling

    Dabei seit:
    26.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5 V6 bj. 2005 Autom.
    hi @ all

    ich glaub mein scorpio 2,0 GGE EZ 92 automatik mag den winter nicht! alle jahr ein neues probl.:traurig:! und ich hoff ihr könnt mir da helfen?
    wenn ich zur zeit fahren will startet er schlecht wenn er dann läuft kann ich nicht gleich fahren ,sonst ruckt er und nimmt kein gas an:gruebel:! nach ca 2 min wenn ich ihn laufen lass, kann ich dann ganz normal fahren! ist er warm springt er gleich an und ich knn auch gleich fahren
    nun hoff ich mal ihr könnt mir da helfen!

    sag schon mal danke und wünsch euch schöne feiertage
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 22.12.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Check mal den Kühlmitteltempsensor fürs Steuergerät unterhalb von der DK , oder blind mal nen Neuen verbauen !
     
  4. #3 Rotschwarz69, 22.12.2011
    Rotschwarz69

    Rotschwarz69 Neuling

    Dabei seit:
    26.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5 V6 bj. 2005 Autom.
    danke das versuch ich doch mal, schau das ich das ding bekomm
     
  5. #4 Rotschwarz69, 26.01.2012
    Rotschwarz69

    Rotschwarz69 Neuling

    Dabei seit:
    26.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5 V6 bj. 2005 Autom.
    hi OHCTUNER

    hattest recht war der sensor danke
     
  6. #5 chris_amg, 01.02.2012
    chris_amg

    chris_amg Der mit der Orange tanzt

    Dabei seit:
    01.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1, 1993, 2,0l
    Doof gefragt was heißt DK??? Danke
     
  7. Pommi

    Pommi Guest

    DrosselKlappe
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

scorpio hat kaltstart probl.!!!???

Die Seite wird geladen...

scorpio hat kaltstart probl.!!!??? - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...
  3. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  5. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...