Scorpio 1 (Bj. 85-92) GAE/GGE scorpio hupt dauerhaft

Diskutiere scorpio hupt dauerhaft im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; hi leute mein 1993ford scorpio fing am dienstag abend einfach an zu hupen erst war nur kurz und dann so gegen 3 uhr nachts hupte es dauerhaft...

  1. #1 fordchen, 13.02.2009
    Zuletzt bearbeitet: 13.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    hi leute

    mein 1993ford scorpio fing am dienstag abend einfach an zu hupen erst war nur kurz und dann so gegen 3 uhr nachts hupte es dauerhaft hab erstma die batterie abgeklemmt, hab heute ma geschaut es hupt immer noch dauerhaft hab jetz die sicherung raus gemacht und es hatt aufgehört hab gerade nochmal geschaut ich hab 2 hupen drin?? is das normal?? eine auf der beifahrerseite unterm scheinwerfer und die andere auf der fahrerseite neben dem nebelscheinwerfer???ß der rest von der elektrik fukzt einwandfrei brauche hilfe wollte eig nexte woche tüv drauf machen

    danke schonma
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio-Nici, 13.02.2009
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    die zwei hupen sind beim scoprio so, also normal
     
  4. #3 fordchen, 13.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    aso okay danke kann es sein das das kabel was zum hupknopf geht irgendwo an masse kommt oder so?
     
  5. #4 Scorpio-Nici, 13.02.2009
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    kann durch aus sein, aber jetzt wo den hupkiopp er wähnt nimm erstmal den auseinander, es könnte auch sein das da was ist
     
  6. #5 fordchen, 13.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    hab den schon abgemacht selbst dann hupts dauerhaft,
    is das kabel was zum hupknopf geht eig + oder masse? weil ich seh blos ein kabel an den hupen?
     
  7. #6 Harald_K, 13.02.2009
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Also die beiden Hupen bekommen ihren Strom vom Hupenrelais (rot-gelbes Kabel). Das Hupenrelais erhält Dauerplus (rotes Kabel) über ne Sicherung von der Batterie.

    Die Spule des Hupenrelais hat ebenfalls Dauerplus, die Masse kommt dann vom Hupenschalter im Lenkrad. (braun-weiß vom relais zum Schalter, braun dann weiter an Masse

    Am Relais geht nach meinem Schaltplan auch noch ein rot-gelbes Kabel (Hupenstrom) irgendwohin in den Kabelbaum .... mag sein für ne Alarmanlage oder sowas ...


    also:

    - Sicherung rein, Relais ziehen
    dann sollte das Hupen aufhören

    jetzt mal gucken, ob das Hupenrelais dauernd zieht wenn mans einsteckt .. dann hat wohl das Kabel zum Hupenknopf oder der Hupenknopf selber ein Problem.

    Die Kabel zum Hupenknopf sind mit am Kombistecker zum Lichtschalter verbaut - dann gibts noch nen Extra-Stecker für den Hupenschalter selbst .. da muß aber wohl das Lenkrad runter nehm ich an.
     
  8. #7 gentlegiant, 14.02.2009
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    Viel Spass damit das nächste was kommt ist das Dein Intervall vom Scheibenwischer spinnt und dann geht das Fernlicht irgendwann nicht mehr, datt kommt allet vons Alter. Ich hatte das Problem bei meinem alten 92er auch nur das da dann noch die Alarmanlage ins Hupkonzert mit eingestimmt hat. Jetzt hupt er in der Ukraine:boesegrinsen:.
     
  9. #8 percy67, 15.02.2009
    percy67

    percy67 Neuling

    Dabei seit:
    10.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JAS,1997, 1.25 16V
    Kenn ich das Spiel bei meinem lags am Hubknopf am Lenkrad.
    Zerlegt saubergemacht und Ruhe war.
     
  10. Pommi

    Pommi Guest

    Am Hupenknopf im Lenkrad kanns nicht liegen, da hatte er schon mal das Kabel abgezogen.

    Aber wenn es nicht am Relais liegt, schau dir mal den Sicherungskasten auf der Fahrerseite an, der unter dem Wischermotor. Sind da Wasserperlen im/am Deckel oder auf der Platine im Kasten? Dann tausch (oder lass tauschen) ganz schnell diesen Sicherungskasten aus. Sonst kann es dir passieren, dass dir die Karre irgendwann abrennt.

    Hatte so ähnliche Problem. Zuerst ging mein Standlicht einfach so an, dann fiel die Hechscheibenheizung und die Hupe aus. Irgendwann konnte ich das Auto nur noch mit einem Schraubenzieher am Anlasser selbst starten, da er bei Schlüsselstart die Zündungssicherung raushaute, da der Wischermotor mit anlief.

    Im Endeffekt hatte ich ein etwa Mark-Stück großes Loch in 4 Platinen in der Mitte gehabt.

    MfG

    Pommi
     
  11. #10 fordchen, 15.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    also hab im moment den hupknopf ab und das kabel da so rum baumeln wenn ich die sicherung von der hupe rein stecke bleibst ruhig also kein dauerhupen:), wenn ich dann das kabel am lenkrad kurz auf dem kontakt halt und dann gleich wieder weg ziehe hupt es wieder dauerhaft bis ich die sicherung ziehe stecke ich sie gleich danach wieder rein ist es leise bis ich den kontakt am lenkrad verbinung gebe( also einmal den hupknopf drücke) dann wieder das gleiche spiel mid der sicherung..:mies:
     
  12. #11 fordchen, 15.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    also wasserperlen oder sonstige feutigkeit ist mir nicht aufgefallen....

    danke für die hilfe
     
  13. Pommi

    Pommi Guest

    Dann hängt dein Relais. Wechsel das mal aus.
     
  14. #13 fordchen, 15.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    ich versuche es morgen mal ist das ein bestimmtes oda wie bin noch ziemlich neu in der sache ich informiere euch morgen
     
  15. #14 Harald_K, 15.02.2009
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Also laut meiner Tabelle ist das Relais mit "C" bezeichnet.

    Sicherung ist Nummer 14, 30Ampere

    Das Relais hat als Anschlüsse:
    30 Dauerplus von der Batterie über Sicherung 14
    87 Kabel zu den Hupen. Das Kabel geht auch noch an ein eventuell verbautes Taxi-Modul.
    85 Relaisspule, hat Dauerplus von Batterie über Sicherung 14
    86 Relaisspule, Masse bei betätigtem Hupenknopf

    hängendes Relais .... weiß net - könnte auch ein hochohmiger Masseschluß des Kabels zum Hupenknopf sein - wenn der Knopf betätigt wird langt der Kriechstrom daß das Relais angezogen bleibt ( da tun es so 4 bis 6V an der Spule.. )
     
  16. #15 Scorpio-Nici, 16.02.2009
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    Relais R10 im sicherungskasten auf der fahrerseite, sitz wen du davor stehst oben rechts in der ecke

    sicherung 10 mit 15 ampere fahrerseite, aber das weist bstimmt schon:lol:
    __________________


    ich glaube die sicherungsbelegung vom bj 92er auf wärts passt mit deiner bj 88 hinten und vorne nicht
     
  17. Pommi

    Pommi Guest

    Hängen tuts auf jeden Fall, fragt sich nur, wieso.

    Ob defekt oder falsch Strom. Deshalb soll er es erst mal austauschen, so viel kostet das ja nicht auf dem Schrott.

    Und wenns das nicht war, kann er immer noch die Kabels absuchen.

    MfG

    Pommi
     
  18. #17 fordchen, 16.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    hab gerade mal mein relai ausgebaut und in den scorpio von meinen eltern eingebaut es hupt nur auf knopfdruck also relai kann es nicht sein dann werde ich mal schauen ob das kabel einen weg hatt,

    danke nochmal an alle für eure hilfe ihr seit echt klasse:top1::freuen1:
     
  19. Pommi

    Pommi Guest

    Wenn du ein Messgerät hast und weist, welche Pole das Relais schalten, prüfe diese mal. Da müsste dann ja Strom drauf sein, auch wenn die Hupe nicht betätigt wird.

    Musst halt schauen, wo die Pole 85 und 86 des Relais in den Steckplatz gehen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 fordchen, 16.02.2009
    fordchen

    fordchen dennis

    Dabei seit:
    25.01.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford orion bj91 77kw
    wie meinst du das genau?

    da ist die beschreibung

    30 Dauerplus von der Batterie über Sicherung 14
    87 Kabel zu den Hupen. Das Kabel geht auch noch an ein eventuell verbautes Taxi-Modul.
    85 Relaisspule, hat Dauerplus von Batterie über Sicherung 14
    86 Relaisspule, Masse bei betätigtem Hupenknopf

    kann ich das relai reinstecken und beim steckplatz 86 ein loses kabel rein machen und wenn ich das mit masse verbinde müsste es eig auch gehen oder?
     
  22. #20 Harald_K, 16.02.2009
    Harald_K

    Harald_K Benutzer

    Dabei seit:
    24.02.2007
    Beiträge:
    136
    Zustimmungen:
    1
    Fahrzeug:
    im Moment nur Quad
    Ok, da hat sich scheints sicherungsmäßig so einiges geändert ...


    zum Relaistest:

    nimm dir mal so nen zweipoligen Spannungsprüfer (die Dinger mit den 2 LEDs drin) oder die gute alte "Prüflampe".

    Eine Prüfspitze in den 85er-Kontakt , die andre in den 86er am Relaissteckplatz im Sicherungskasten. (Relais rausziehen vorher)

    Wenn da der Spannungsprpfer oder die Prüflampe glimmt haste nen Kriechstrom. ansonsten mal Hupenknopf drücken lassen .. dann sollte die Lampe/LED leuchten.


    Du kannst auch ein Meßgerät von 86 nach Masse anklemmen, wenn das Relais drinsteckt (Kabel unterklemmen) ... du müßtest dann 12V messen können wenn der Knopf unbetätigt ist.. ist es weniger, haste nen Kriechstrom. Ist es 0V hat dein zusätzliches Kabel vermutlich keinen Kontakt. Beim Drücken auf den Hupenknopf muß die Spannung aber dann auf 0V zurückgehen ..
     
Thema:

scorpio hupt dauerhaft

Die Seite wird geladen...

scorpio hupt dauerhaft - Ähnliche Themen

  1. Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile

    Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile: Moin , ich bin hier neu .Der Wagen meines Vaters benötigt Ersatzteile. Da diese schwer zu bekommen sind , wäre ich für jede Hilfe und jeden Tipp...
  2. Ersatzteile für Ford Scorpio ghia 96 2.0

    Ersatzteile für Ford Scorpio ghia 96 2.0: Moin , Suche Ersatzteile für den Ford Scorpio ghia, Bj 96 , 2.0. Wagen springt nicht mehr an. Vermutlich Anzündmodule....Morgen wird er...
  3. Biete Heckspoiler Ford Scorpio

    Heckspoiler Ford Scorpio: Verkaufe hier 2 verschiedene Heckspoiler für den Scorpio an, die schon seit Jahre bei mir in der Garage liegen. Vielleicht hat jemand Interesse...
  4. Lohnt es sich? -Scorpio Cosworth-

    Lohnt es sich? -Scorpio Cosworth-: Guten Abend Scorpio Freunde! Derzeit fahre ich einen 96er 2,3l als Ghia Limousine. Ich bin so begeistert von dem Wagen, dass ich ernsthaft...
  5. Scorpio will nicht durch starten

    Scorpio will nicht durch starten: Hallo Ford Scorpio Gemeinde Habe ein sehr intressantes Problem. Ford Scorpio 2,9 i Kat Automatik BJ 88. Und vorweg ich habe schon sehr viele...