Scorpio läuft nach Batteriewechsel nicht mehr richtig

Diskutiere Scorpio läuft nach Batteriewechsel nicht mehr richtig im Ford Scorpio Forum Forum im Bereich EU Modelle; Hilfe!!! Ich wechselte bei meinem 97er Scorpi 2,3 Turnier "nur" die Batterie und seitdem läuft der Motor beim Bescheunigen nicht mehr richtig....

  1. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    430
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hilfe!!!

    Ich wechselte bei meinem 97er Scorpi 2,3 Turnier "nur" die Batterie und seitdem läuft der Motor beim Bescheunigen nicht mehr richtig.
    Vorher lief er tadellos, da Beschleunigte er im 5. Gang, bei 180 auf der Autobahn noch merklich.
    Jetzt hat er mühe, daß er nach einiger Zeit 210 erreicht, und zwischendurch
    merkt man immer wieder ein rucken.:weinen2:
    In der Betriebsanleitung steht zwar: Nach dem Wiederanklemmen der Batterie benötigt der Motor eine gewisse Fahrzeit(ca. 8 Km) für die Neu-
    programmierung des Moduls.
    Während dieser Zeit können Unregelmäßigkeiten im Motorlauf auftreten, dies
    ist aber unbedenklich.
    Ich bin jetzt aber schon 60 km gefahren, und er spinnt immer noch!!:verdutzt:
    Hat da vielleicht schon jemand Erfahrung damit???
    Ich hoffe, mir kann da jemand weiterhelfen!

    DANKE !!!
     
  2. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    225
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Moin,

    das gleiche Problem hatte ich bei meinem 2,3er Scorpio auch. Bei Ford wollten die mir dann gleich die Zündspulen erneuern ( für 600 Euro! ) Wäre ein gängiges Problem, wenn man z.B. ein Fahrzeug überbrückt.
    Pustekuchen! Ich habs so gelassen und nach einigen Tagen lief er wieder ganz normal.

    Gruß
    Jo
     
  3. #3 john-live-wi, 22.06.2009
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    ja das stimmt, weis zwar nicht warum das so ist aber bei lehre Batterie oder Überbrückung kommt es zu Probleme die aber laufe der zeit wider verschwinden.

    was hier schon paar mal gesagt worden ist. mann sollte + und - kurz ohne batterie zusammenhalten. dadurch wierd die Motorsteuerung auf null gesetzt und leuft so dann wie am ersten tag.

    OB DAS STIMMT selbst noch nicht gemacht.

    was du mal machen kannst ob alle kabel dran sind und unterdruckschläuche dicht. mal sichtkontrolle machen.

    oder überprüfe mal die kabel Ford krankheit auch oben in der maschine
     
  4. #4 Paule 24V, 22.06.2009
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hallo
    Mit dem rucken klingt nicht gut.Schau dir mal die Isolierung von den Kabeln zu den Zündspulen und Zündkerzen an,die werden gerne brüchig und liegen dann offen rum,warte damit aber nicht zu lange,da kann von heute auf morgen das Auto stehen bleiben.Ist meinem Kumpel pasiert mit seinem 2,3er da waren am Ende die Zündspulen kaputt und eine Zündkerze hat es aus dem Gewinde geschlagen.Ford kennt aber die Problematik.
     
Thema:

Scorpio läuft nach Batteriewechsel nicht mehr richtig

Die Seite wird geladen...

Scorpio läuft nach Batteriewechsel nicht mehr richtig - Ähnliche Themen

  1. Maverick XLT 2.0 läuft im Leerlauf unrund.

    Maverick XLT 2.0 läuft im Leerlauf unrund.: Moin. Hab da mal wieder eine Frage.. Seit jetzt eben läuft der Maverick im Leerlauf unruhig. Fährt allerdings ansonsten wie immer....
  2. Auto startet nicht mehr

    Auto startet nicht mehr: Hallo ford Freunde. Ich habe folgendes Problem... Ich habe mein Auto kurz abgestellt, als ich ihn wieder starten wollte tut er nichts mehr kein...
  3. Heckklappe öffnet nicht mehr

    Heckklappe öffnet nicht mehr: Hi, ich habe das Problem das an meinem Ford Focus Tunier Bj 2008 (DA3) die Heckklappe nicht mehr öffnet. Weder am Schalter noch über die...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Funkfernbedienung funktioniert nicht mehr

    Funkfernbedienung funktioniert nicht mehr: Hallo zusammen, Die Funkfernbedienung unseres Focus hat heute den Geist aufgegeben. Normales manuelles Öffnen ist möglich. Nur den Kofferraum...
  5. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden