Scorpio läuft nur noch 60 km/h

Diskutiere Scorpio läuft nur noch 60 km/h im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo alle zusammen!Hab da ein riesen Problem: Mein Scorpio sollte für den Tüv fertig gemacht werden. Dazu mußte er an den Radkästen und an der...

  1. #1 T2Badgus, 05.10.2007
    T2Badgus

    T2Badgus Guest

    Hallo alle zusammen!Hab da ein riesen Problem: Mein Scorpio sollte für den Tüv fertig gemacht werden. Dazu mußte er an den Radkästen und an der Hinterachse geschweißt werden. Wie wir erfahren haben, wurde beim Schweißen die Batterie nicht abgemacht. Eine weitere Reparaturarbeit war der Einbau eines neuen Tankes, da der alte Tank "leck geschlagen" war. Nach diesen Reparaturen läuft der Scorpio jetzt nur noch 60 km/h. Uns wurde von einem Ford-Schrauber gesagt, wenn die Batterie länger als 10 Minuten abgeklemmt war, müsse sich der Boardcomputer erst wieder neu einstellen, dazu müsste man 10 - 15 km mit dem Wagen fahren. Das haben wir gemacht, aber er läuft immer noch nur 60 km/h. Woran kann das liegen? Bitte helft mir! vielen dank im Voraus
     
  2. P-J

    P-J Guest

    Der Boardcomputer, genauer gesagt das E.prom im Inneren löscht sich nach ca 25-30 Minuten und lernt da wieder nach 150-200Km. Da der Vorbesitzer meines Scorpios jenseitz der 70 war habe ich den Motor warm gefahren und auf einem Rastplatz der Autobahn eine halb stündige Siesta gehalten. Danach Batterie wieder angeklemmt und dann 200km Vollgas auf der Autobahn. Man reskiert natürlich dabei das sich Ablagerungen lösen und zu Exitus der Maschine führen.
    Danach brauch der Wagen einen Liter weniger Sprit und zieht besser.
    Bei dir zieht das Ding garnicht mehr und das hört sich mehr an wie ein verstopfter Kat!
     
  3. #3 Fordbergkamen, 05.10.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.793
    Zustimmungen:
    178
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Hallo,
    mal eine wichtige Frage vorweg: Automatik oder Schaltwagen?
    Dreht der Motor im Stand frei hoch?
    Bei Automatik, hat der Motor Power und das Getriebe schaltet nicht hoch?
    Bei Schaltwagen, er schafft es nicht das Auto über 60km/h zu beschleunigen?
    Also erzähl erstmal etwas zu den genaueren Umständen, dann geht das Raten weiter...
    MfG
    Dirk
     
  4. #4 T2Badgus, 05.10.2007
    T2Badgus

    T2Badgus Guest

    Hallo!Es handelt sich um einen Schaltwagen und er kommt nicht höher wie 60 km/h. Unsere Vermutung ist, das beim Anschließen des Tankes evtl. Vor- und Rücklauf verwechselt wurden.
     
  5. #5 Fordbergkamen, 05.10.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.793
    Zustimmungen:
    178
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Hallo,
    nicht immer so Wort karg, meine Glaskugel ist beim Schuster.
    Dreht der Motor im Leerlauf sauber bis zum Anschlag hoch?
    Hat er bis zu deinen 60 km/h Leitung und bricht dann schlagartig ab???
    Dreht er im ganzen Müde vor sich hin?
    ...und den 2.ten Gang hast du auch gefunden?
    Nu erzähl mal etwas ausführlicher, kannst auch gerne ausschweifen. Aber wäre schon sehr hilfreich wenn du das ganze Drum und Dran beschreibst.
    MfG
    Dirk
     
  6. #6 T2Badgus, 12.10.2007
    T2Badgus

    T2Badgus Guest

    Scorpio läuft nicht schneller wie 60 km/h

    Tschuldigung, hat etwas länger gedauert bis ich Dir antworte, aber ich mußte erst mal meinen Mann Fragen, weil der den Scorpio probegefahren ist, aber vielleicht hast Du ja inzwischen Deine Glaskugel vom Schuster abgeholt. Der 2te Gang ist zu finden. Der Motor geht nicht über 5000 Umdrehungen und sackt dann ab auf 4000 bis 3000 Umdrehungen und kommt dann wieder hoch, also immer ein rauf und runter im Leerlauf. ER qäult sich bei 60 im 3ten Gang richtig. Kann das am Einbau des gebrauchten Tanks (evtl. Verwechslung Vorlauf/Rücklauf) liegen?
     
  7. geier

    geier Guest

    Hallo ist bei laufenden Motor ein Zischen zu hören oder hängt irgendwo ein loser Schlauch rum?
    hört sich nach verstopftem Kat an ?
    Schönen Gruß noch!!!
     
Thema:

Scorpio läuft nur noch 60 km/h

Die Seite wird geladen...

Scorpio läuft nur noch 60 km/h - Ähnliche Themen

  1. Transit Connect II (Bj. 13-**) Scheibenwischer knackt etwa 130 km/h

    Scheibenwischer knackt etwa 130 km/h: Hallo, mir fällt auf, dass der Scheibenwischer beim Transit hier knackt beim Wischen, wenn man eine gewisse Geschwindigkeit zwischen 120 und 130...
  2. zirpendes Geräusch hinten rechts ab 120km/h

    zirpendes Geräusch hinten rechts ab 120km/h: Hallo zusammen, bei meinem Focus MK3 Schrägheck 1.6Ti höre ich ab ca. 120km/h ein zirpendes Geräusch von hinten rechts. Ich habe schon einiges...
  3. Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

    Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert: Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich...
  4. S-Max WA6 2015, Aktivierung von Komfortfunktion Speedlock (autom. Verriegelung ab 10km/h)

    S-Max WA6 2015, Aktivierung von Komfortfunktion Speedlock (autom. Verriegelung ab 10km/h): Hallo zusammen, hat jemand für seinen S-Max/ Galaxy Speedlock (automatische Verriegelung der Türen bei >10km/h) aktiviert? Meine Recherche ist so...
  5. Feuerwehr Scorpio soll wieder auf die Straße

    Feuerwehr Scorpio soll wieder auf die Straße: Hallo zusammen, ich bin Mitglied in der Feuerwehr bei uns und "leite" die Oldtimergruppe. Wir haben mehrere Fahrzeuge bei uns im Bestand, um die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden