Scorpio 1 (Bj. 85-92) GAE/GGE Scorpio Mk1 Tachobeleuchtung defekt

Dieses Thema im Forum "Scorpio Mk1 Forum" wurde erstellt von spook, 28.09.2010.

  1. spook

    spook Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Hi Leute,

    wollte heute bei meinem Vater seinem Scorpio die Birnen von der Tachobeleuchtu ng austauschen da ich glaubte die seien defekt, aber nach dem Austausch funktionierten sie trotzdem nicht.
    Was mich bei der ganzen Sache wundert es ist nur der rechte Teil der nicht funktioniert also da wo die Tankanzeige und Wassertemperatur sind.

    Und bei einem anderen Tacho den er noch hatte ist es das gleiche Problem.

    Woran kann es liegen? :gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 V6-24vChristian, 28.09.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.188
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Sicherung für Tachobeleuchtung überprüft?
    Zentraler Sicherungskasten Fahrerseite , Sicherung 23 - 10A
     
  4. spook

    spook Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    49
    Zustimmungen:
    0
    Hat die Tachobeleuchtung 2 Sicherungen?
    Weil die eine Seite vom Tacho funktionieren ja die Lampen.
     
  5. #4 V6-24vChristian, 28.09.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.188
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Nein, hast mal den Tacho raus genommen mit stecker zusammen, und mal an den Birnenfassungen gedreht, oft ein wacklicher drin, oder doch ein kabel problem,
     
  6. spook

    spook Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    49
    Zustimmungen:
    0
    ja habe ich.

    Ist seltsam das ganze.
     
  7. #6 V6-24vChristian, 28.09.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.188
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Ich weiß nicht ob das noch gleich ist, habe mal was kopiert
    Dir birnen können auch in der fassung nen wacklichen haben, hast du mal geschaut, om Strom bei den Birnchen ankommt, also auf der leiterplatte?
    [​IMG]
     
  8. 1252er

    1252er Guest

    Nebenbei: Wie hell ist eigetnlich so eine Scorpio-Tachobeleuchtung ?
    Den Kilometerstand kann ich nachsts nicht ablesen und auch die Zeiger
    strahlen auch im Mini heller.
     
  9. #8 V6-24vChristian, 28.09.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.188
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Er sollte so hell sein, dass man alles gut bei Dämmerung und dunkelheit sehen kann, aber so, das es auch nicht blendet. Vielleicht ist bei deinem Tacho auch eine Birne kaputt oder schwarz geworden.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. 1252er

    1252er Guest

    Danke, da muss ich wohl nochmal den Tacho rausfummeln.
    Warum haben die auch beim Facelift keinen elektronischen Tacho mehr eingebaut ?
    :rasend:
     
  12. #10 V6-24vChristian, 29.09.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.188
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Waren bestimmt noch nicht so weit. Wenn es mich nicht täuscht, hat mein 95er Mk2 Tach im Sierra schon LED :gruebel:
    [​IMG]
     
Thema:

Scorpio Mk1 Tachobeleuchtung defekt

Die Seite wird geladen...

Scorpio Mk1 Tachobeleuchtung defekt - Ähnliche Themen

  1. Kuga I (Bj. 08-13) DM2 GPS Antennenfuß MK1/2010

    GPS Antennenfuß MK1/2010: Hallo zusammen, das Navi von meinem Vater spielt seit ein paar Tagen verrückt. Der aktuelle Standort kann nicht korrekt gefunden werden und es...
  2. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  3. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  4. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...