Scorpio 2 (Bj. 94-98) GFR/GGR/GNR scorpio ruhst und läuft unrund

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von maads, 24.11.2009.

  1. #1 maads, 24.11.2009
    Zuletzt bearbeitet: 24.11.2009
    maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hallo scorpiofreunde. achtung haufensweise text :)

    ich habe nen scorpio mk2 2,3l automatik. ich habe den wagen erst kurze zeit. leider waren, sind einige problem vorhanden. der autowagen springt schlecht an meistens nur mit viel gas geben. dann läuft er im stand sehr unruhig und rußt sehr stark, wenn die drehzahl steigt läuft der wagen eigentlich recht gut und qualmt auch nicht mehr. ich hatte den kurbelwellensensor in verdacht und habe das teil gewechselt aber leider ihne erfolg. außerdem verbraucht das gute stück benzin wie mein 12 tonnen lkw also jehnseits von gut und böse. wenn der wagen läuft dann kann ich den nockenwellen sensor das llrv den maf sensor und die lambdasonde abziehen oder eine veränderung zu bewirken. beim abziehen des kubelwellensensors geht der wagen aus.

    ich war mal damit bei ford zum fehlerauslesen ( bevor ich den kws getauscht habe)
    die haben mir nen ausdruck gegeben mit folgenden ergebnissen.

    po102 niedriger eingangspegel im stromkreis - maf sensor
    po113 hoher eingangspegel iat sensorkreis
    po123 hoher eingangspegel tp sensor
    po132 hohe spannung in stromkreis ho2s11
    po340 fehler im stromkreis cmp sensor. diagnose - cmp sensor: siehe weitere prüfungen (die wurden dann nicht durchgeführt)
    po1121signal von tp sensor stimmt nicht mit dem vom maf sebsor überein.


    ich musste den motorkabelbaum erneuern weil der überall porös war.
    ich will hier keine fehler ausschließen. ich habe zwar jedes kabel einzeln erneuert. aber fehler sind ja bekanntlich menschlich.
    wenn mir jemand die kabelfarben und deren pinnummer von nockenwellensensor, llrv und den enspritz düsen nenne kann wär das hilfreich. oder wenn es eine quelle gibt wo ich diese informationen herbekomme?



    der vorschalldämpfer ist auch defekt dort qualmt es auch raus. nen neuen hab ich schon bestellt. kann es daran liegen das der wagen so sch...e läuft?


    vielen dank fürs lesen, wenn ihr mir und meinen scorpio helfen könnt geb ich euch aufn nächsten fordtreffen (männertag/magdeburg) ein bierchen aus:)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 25.11.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Klemm mal die Lambdasonde ab und probier es ohne , Rußen ist normal zu fettes Gemisch beim Benziner !
    Undichtheiten können die Lambda beeinflussen , mach das mal und gib ne Rückmeldung !
     
  4. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    ich hab heute vorsorglich mal alles gewechselt was mir kurzerhand möglich war. lmm ist erneuert nockenwellensensor ist erneuert der alte hatte 587 ohm und der neuere 476 ohm welcher ist nun ganz? drosselklappenpoti ist auch ein anderes drin.

    das mit der lambdasonde werde ich gleich noch testen. passt da auch eine vom rs 2000 rein? da habe ich nämlich noch ein paar rumliegen
     
  5. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    die sonde hab ich abgeszogen aber keine veränderung! ???

    etwas unschlüssig bin ich mir bei der letzten einspritzdüse die ausserhalb der kabelbrücke (oder wie das teil auch immer heißt) sitzt. da die ja verdreht eingebaut ist habe ich den stecker auch anders herum angelötet, verglichen zu den anderen einspritzdüsen ist das kabel nun andersrum dran. könnte das der fehler sein?
     
  6. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    ok also der wagen läuft immernoch nicht richtig.
    aber ich kann definitiv fehler in der verkabelung ausschließen zumindestens bei dem was ich gemacht habe. ich habe mir bei ford den schaltplan ausdrucken lassen und habe alles überprüft. nach dem ich heute morgen alle o.g. teile gewechselt habe . frisst der scorpio nicht mehr so viel. das ist ja schonmal positiv.

    hat der wagen noch ne 2te lambdasonde? ich habe bis jetzt nur die eine am krümmer gefunden?
     
  7. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    ich denke ich habe den fehler gefunden. am abgaskrümmer sind dem vorbesitzer anscheinend 2 stehbolzen abgebrochen an zylinder nr4 dadurch hat der falschluft gezogen und die lambda hat immer mehr angefettet. ich versuche jetzt erstmal die bolzen rauszubekommen und dann dürfte er ja wieder laufen.
     
  8. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi
    leider läuft der wagen immer noch nicht richtig. ich habe die stehbolzen alle neu gemacht und die dichtung neu eingebaut auch die dichtung zum kat ist neu. leider keine besserung. wenn ich die lambdasonde abziehe ändert sich garnichts. wenn ich allerdings auf "d" schalte dan läuft er besser ohne zu stottern. der auspuff ist auch neu dran. sollte ich die batterie mal abklemmen damit der fehlerspeicher gelöscht wird? oder sollte es auch ohne gehen?

    wenn der wagen im stand läuft dann beginnt nach einiger zeit der auspuff hinterm kat zu glühen, das ist sicher auch nicht optimal.
     
  9. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    liebes tagebuch...:lol:

    sieht hier ja fast so aus wa.

    also der scorpio lauft jetzt wenigstens wieder rund . die ursache dafür war immernoch eine undichtigkei an der agr.

    leider ist der verbrauch extrem hoch.

    ich habe heute vollgetankt (65 l) und da zeigte mir der bc eine restreichweite von 311 km an. jetzt bin ich ca 50 km gefahren und nun ist die reichweite bis auf 260 gesunken.

    ich weiß das der bc nicht super genau geht aber annähernd schon da ich den wagen auch schon mal an die tanke schieben musste weil bei 0 km restreichweite auch wirklich 0 war.

    der kat ist nun ebenfalls erneuert es glüht auch nix mehr seit er dicht ist.

    den ansaugtrakt habe ich mit bremsenreiniger abgespüht es schein alles dicht zu sein.

    der motorlüfter geht nach ganz kurzer zeit an und die temp. anzeige geht nicht nach oben.

    was für fehler können hier für verantwortlich sein.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 OHCTUNER, 10.12.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Diese zwei Aussagen passen nicht zusammen , Falschluft und anfetten über Lambda und mit abgezogener Lambda keine Veränderung passen nicht !
    Gerade ohne Lambda sollte man dann einen Unterschied merken , denn so weiß die Motorsteuerung nix von der Falschluft !

    Ich stell jetzt mal dein Geschriebenes hier etwas in Frage , was leider auch die Hilfe von Anderen ausbremst , dafür solltest du eine Lösung finden , sonst wird das hier nix !
     
  12. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    das stimmt.

    es ist ja nun so das der abgasstrang dicht ist. der motor aber immernoch unheimlich fett läuft ca 30 l /100km. wenn ich lmm abziehe ändert sich nix und wenn die lambdasonde ab ist ist ebenfalls keine veränderung zu spüren.

    ich habe alle teile wieder zurückgebaut um weitere fehlerquellen auszuschließen.

    ich war heute nochmal fehlerauslesen, und zumindesten zwei fehler habe ich behoben der kw sensor tauchte nicht mehr im speicher auf und die hohe spannung im stromkreis ho2s11 ist ebenfalls weg.

    niedriger eingangspegelim stromkreis maf sensor
    hoher eingangspehgel iat sensor
    hoher einganspegel tp sensor
    signal vom tp sensot stimmt nicht mit maf sensor überein

    waren immernoch im speicher abgelegt.

    ich hatte bis jetzt nur den kabelbaum erneuert wo die einspritzdüsen usw dranhängt.
    maf sensor und lambdasonde hängen wo anders dran.
    den werde ich mir heute abend mal anschauen.
     
Thema:

scorpio ruhst und läuft unrund

Die Seite wird geladen...

scorpio ruhst und läuft unrund - Ähnliche Themen

  1. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio Mk2 als Winterauto?

    Scorpio Mk2 als Winterauto?: Moin, Bin auf der Suche nach einem zuverlässigen Winterauto, welches eben nicht an jeder Ecke steht. Der Wagen soll Charakter haben. Kann gerne...
  3. Fiesta 7 (Bj. 08-12) JA8 Unrunder Motorlauf

    Unrunder Motorlauf: Hallo Zusammen, der Ford Fiesta JA8 Bj 2009 meiner Freundin hat vor ein paar Tagen bedenkliche Ausfallerscheinungen gehabt. Motor: 1,25l 60 PS...
  4. Scorpio MK2 Lenkgetriebe wechseln

    Scorpio MK2 Lenkgetriebe wechseln: Hallo, Heute brauch ich auch mal Eure Hilfe. Das Lenkgetriebe (TeileNr. 7832 974 107; ET Code 95GB-3503-AD) vom Dicken (2,0 16V Ghia Automatik)...
  5. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...