Scorpio springt nicht an.

Diskutiere Scorpio springt nicht an. im Ford Scorpio Forum Forum im Bereich EU Modelle; habe einen scorpio kombi gekauft nun mein problem habe eine neue Batterie eingebaut und nichts passiert sprich kann den zündschlüssel ins schloß...

  1. blond

    blond Guest

    habe einen scorpio kombi gekauft
    nun mein problem habe eine neue Batterie eingebaut und nichts passiert
    sprich kann den zündschlüssel ins schloß stecken und nichts passiert noch nicht einmal die kontrollanzeigen was kann das sein
    L.G Harry
     
  2. #2 Miesbacher, 07.12.2007
    Miesbacher

    Miesbacher Guest

    Hast du eine Wegfahrsperre?

    Hast Batterie richtig angeklemmt?
    Is die Batterie geladen?

    Gruß
    Stefan
     
  3. blond

    blond Guest

    batterie ist voll und ob der eine wegfahrsperre hat keine ahnung woran erkenne ich das habe ´keinen plan
    er sprang vorgestern an und es ging eine orange kontrolleuchte im drehzahlmesser an ( vier Pfeile im Quadrat
    und wie ich ihn wieder starten wollte ging nichts mehr
    gruß harry
     
  4. #4 Miesbacher, 07.12.2007
    Miesbacher

    Miesbacher Guest

    Also ich bin jetzt dann gleich im Feierabend und schau nach was das für ne Leuchte war.
    Schließt du mit einem normalen Schlüßel oder sieht deiner anders aus als ein normaler?
     
  5. #5 petomka, 07.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    prüf mal deine Batterieanschlüsse, oft wird nur ein kleines Massekabel vergessen.

    zudem habe ich deinen Titel etwas angpasst.
     
  6. #6 Scorpio-Driver, 07.12.2007
    Scorpio-Driver

    Scorpio-Driver Guest

    Oder gibt es noch eine Art Hauptsicherung für die Batterie ??? Den wenn gar nichts leuchtet kann es nur an der Batterie liegen. Und es soll ja vorher alles geleuchtet haben ....
     
  7. blond

    blond Guest

    habe mittlererweise die batterie zum 2.mal geladen schließ ich sie an ist alles ok steht er über nacht ist die batterie wieder leer von einer hauptsicherung weiß ich nichts
     
  8. #8 Meinhard, 10.12.2007
    Meinhard

    Meinhard Guest

    Also wenn Deine Batterie über Nacht leer wird, hast Du einen Fehler in der Verkabelung (Kurzschluß) oder einen Verbraucher, der sich auch ohne Zündung eifrig vom Strom bedient.
     
  9. #9 Fastdriver, 10.12.2007
    Fastdriver

    Fastdriver Guest

    Mess mal den Ruhestrom der Bakterie:rolleyes:( Batterie) lade sie voll, dann schließt du zwischen dem massekabel der Batterie und dem Minuspol ein Multimeter aber eins das mind. 20A verträgt und gute Messkabel. wenn der Scorpio dann abgesclossen ist alle Verbraucheraus sind sollte es sich ich sag mal unter 300mA bewegen. Hast du mehr als 1A dann musst du jetzt einen Verbraucher nach dem anderen abklemmen und immer wieder messen.
    Jetzt ist eben die frage was für Ausstattung der hat???? Standheizung??? Radioanlage verbaut oder Telefon???

    Schau auch mal ach Wasser oder Oxidationsspuren im Sicherungskasten.
     
  10. blond

    blond Guest

    hab wieder batterie angeschlossen sprang an ging wieder aus stellte nur fest das der plus-pol und der minus-pol (sprich die zuleitung warm waren was nicht sein darf ) jetzt steh ich vor einem großem rätsel
     
  11. #11 Fastdriver, 10.12.2007
    Fastdriver

    Fastdriver Guest

    Dann zieht er viel Strom:verdutzt:

    Grübbel grübbel und studier, Anlasser oder Lichtmaschine:gruebel:, Irgendwo ist da ein Kurzer drauf und wenn die Sicherungen Ok sind kommt ja nur sowasin der art in frage bei so eine hohen Strom
     
  12. #12 Meinhard, 11.12.2007
    Meinhard

    Meinhard Guest

    Oooh oooh, das klingt mir sehr nach einem Kurzen.
    Ich würde jetzt mit Multimeter, wie oben beschrieben, Stromkreis für Stromkreis absuchen, um den Fehler einzugrenzen. Soll heißen, Sicherungen raus, nach und nach eine wieder rein, Batterie anschließen und Ruhestrom messen. Wenn aber die Batteriekabel schon warm werden, wird wohl ein 10A-Meßgerät nicht reichen?!
     
  13. blond

    blond Guest

    hallo
    batterie ist wieder leer sicherungen hab ich gestern noch überprüft mit überbrückungskabel springt er an aber sobald ich losfahren möchte geht er wieder aus
    gruß harry
     
Thema: Scorpio springt nicht an.
Besucher kamen mit folgenden Suchen
  1. ford scorpio springt nicht an

Die Seite wird geladen...

Scorpio springt nicht an. - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Biete Ford Scorpio 2,0i

    Ford Scorpio 2,0i: Hallo, Wir haben einen Ford Scorpio 2,0i, EZ 1992 mit ca 150.000km abzugeben. Das Auto befindet sich seit 23 Jahren im Besitz meines Vaters, der...
  4. Neuer Scorpio Besitzer

    Neuer Scorpio Besitzer: Guten Abend zusammen, ich bin nun stolzer Scorpio mk2 2.3L Besitzer. Das gute Stück hat seine EZ 2/98 erhalten und gerade mal 72k Kilometer...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Suche ABE für Scorpio 2 Felgen auf Escort

    Suche ABE für Scorpio 2 Felgen auf Escort: Hallo zusammen, ich suche für Scorpio 2 Felgen in 6,5x16 ET40 KBA 43153 eine ABE zum Verbau auf einem Escort ABL 1998. Alternativ auch ein...