Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio startet nicht, nur metallisches Klackern

Diskutiere Scorpio startet nicht, nur metallisches Klackern im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Liebe Leute, kleiner Schock - mein Scorpio startet nicht mehr ( Stand jetzt leider 4 Wochen... ) Beim Zündschlüssel Drehen gibt es nur ein...

  1. #1 hjoe834, 05.04.2011
    hjoe834

    hjoe834 .

    Dabei seit:
    12.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia,1997, 2.3 16V
    Liebe Leute,

    kleiner Schock - mein Scorpio startet nicht mehr ( Stand jetzt leider 4 Wochen... )
    Beim Zündschlüssel Drehen gibt es nur ein lautes metallisches Klackern - Stakkato -
    bis ich den Schlüssel wieder loslasse. Parallel dazu bläst das Gebläse.
    Sonst keine elektrischen Auffälligkeiten (beleuchtung etc alles ok).
    Hab jetzt zur Nacht nur den Kraftstoffschalter im Heck kontrolliert bin ansonsten ratlos, wo ich anfangen soll?
    Was bedeuetet das laute, metallische Klackern? Stand in ner Tiefgarage kann also
    nicht feucht geworden sein. Würde was mit Benzineinspritzung vermuten?

    Bin über jeden Tipp dankbar - die Kiste soll nämlich erst noch zur eigentlichen Reparatur - Ansaugbrücke....
     
  2. #2 westerwaelder, 06.04.2011
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.859
    Zustimmungen:
    82
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Das klackern kommt vom magnetschalter des anlassers. deine batterie hat sich zu weit entladen und nun nicht mehr genügend strom um das ritzel zu ziehen und in einem den anlasser zu drehen.
    abhilfe: batterie laden, oder mit fremdstart und einem vollen akku überbrücken. danach eine stunde ca. umher fahren, mit wenig stromverbrauchern, um die batterie wieder zu laden. wenn dann wieder alles geht:lol: ansonsten ist die batterie kaputt.
     
  3. #3 hjoe834, 06.04.2011
    hjoe834

    hjoe834 .

    Dabei seit:
    12.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia,1997, 2.3 16V
    ok dann muss ich mal mein ladegerät entstauben.

    da beim start sogar das gebläse lospustet obwohl ausgeschaltet) hatte ich erstmal nicht auf die batt. getippt :rotwerden:
     
Thema:

Scorpio startet nicht, nur metallisches Klackern

Die Seite wird geladen...

Scorpio startet nicht, nur metallisches Klackern - Ähnliche Themen

  1. Scorpio Springt nicht an!

    Scorpio Springt nicht an!: Hallo, Ich habe leider ein riesen Problem mit meinem Scorpio es ist der 2,3l mit 147ps, Bj 10.94! Nun zu meinem Problem das auto springt 3 Tage...
  2. Suche Batterieabdeckung Scorpio MK2 2,3l

    Batterieabdeckung Scorpio MK2 2,3l: Hallo liebes Forum, hat jemand noch ne originale Abdeckung für die Batterie vom 96er Scorpio MK2 2,3l? Suche sowas dringend, da meine fehlte,...
  3. Automatikgetriebe Scorpio 1 / Bj 87

    Automatikgetriebe Scorpio 1 / Bj 87: Servus Gemeinde Vorweg ich hab mich schon durch einige Foren, wie auch hier durch gelesen, aber nicht das richtige Gefunden. Scorpio 2,9 L V6 Bj...
  4. Klack-Geräusch" beim Schalten, ist das normal?

    Klack-Geräusch" beim Schalten, ist das normal?: Hallo leute hab leider ein Problem,beim schalten ein komische klack Geräusch!. Bin neu hier im Forum und freue mich über jede erdenkliche Hilfe
  5. Klackern bei Lastwechsel/ Gaswegnahme

    Klackern bei Lastwechsel/ Gaswegnahme: Habe seit einiger Zeit ein "Klack" Geräusch beim Lastwechsel bzw. beim Gaswegnehmen, wenn man im Gang drinne ist. Oder sogar ab und zu ein Klack...