Scorpio2 geht nach ca 20Km aus

Dieses Thema im Forum "Ford Scorpio Forum" wurde erstellt von schredder1611, 20.02.2012.

  1. #1 schredder1611, 20.02.2012
    Zuletzt bearbeitet: 20.02.2012
    schredder1611

    schredder1611 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio2, 2L16V, 136Ps, 1996er
    Hallo!
    Ich habe seit geraumer Zeit ein Problem mit meinem Scorpio. Ich hoffe, dass ich hier Hilfe finde. Es geht um folgendes. Der Scorpio springt einwandfrei an, der Motor läuft sehr gut. Nach ca 20-30 km ,also wenn er warm ist, geht er aus und springt nicht mehr an. Wenn ich dann Stunden später wieder starte, springt er wieder an und läuft für die nächsten 20-30 Km wieder einwandfrei. Es wurden schon einige Bauteile erneuert und auch der Fehlerspeicher wurde mehrmals ausgelesen. (Gutmann-Tester) Fehler sind keine gesetzt. Auch während einer Probefahrt, mit angeklemmten Tester, waren alle Parameter im Sollbereich. Erneuert wurden bis jetzt: Neuer Motorkabelbaum (orig. Ford), Zündkerzen (Ford), beide Zündspulen(Beru), Zündkabel (Ford), KW/NW -Sensoren (Zubehör), Drosselklappenpoti (gebraucht), LMM (gebraucht), Kühlwasser-Sensor (Ford), Lambda-Sonden (gebraucht), Motorsteuergerät (gebraucht gleiche E-Teilenummer)
    Wenn der Motor ausgeht, steht Kraftstoff unter Druck im Druckrohr. Wie viel kann ich nicht sagen, da ich kein Manometer habe. AGR wurde von Ford abgeklemmt. AU 2011 bestanden. Die Sicherungskästen wurden geöffnet und sind wie neu. Die Kraftstoffpumpe läuft an, wenn ich die Zündung einschalte. Der Kat ist in Ordnung. (wurde ausgebaut) Wie geschrieben, als wenn man einen Schalter umlegt. Aus!!!! WFS ist auch ohne Fehler. Das Zündschloß ist auch ok. Unterdruckschläuche ok. Kraftstofffilter neu. Ansaugbrücke bei laufender Maschine mit Bremsenreiniger abgesprüht, iO. Welche Wirkung hat ein defekter Unterdruck- Kraftstoff-Druckregler an der Kraftstoffleiste? Wie kann man den prüfen? Ist der bei einem Defekt undicht? Die Zündkerzen sind weder feucht noch verrußt, wenn er aus geht.
    Ich bin für jeden konstruktiven Hinweis dankbar. Ich sehe wahrscheinlich vor lauter Bäumen den Wald nicht mehr!!:rasend::rasend::rasend::rasend::rasend::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2::weinen2: Spendiere ein Fass Bier, wenn mich einer weiter bringt!!!! :) :)
    Gruß in die Runde
    Klaus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Auch wenn da Druck auf dem Rohr ist: Wenn er wieder ausgeht, mach mal den Tank auf. Wenn es dann zischt: Tankbelüftung dicht.

    Ist gar nicht so selten.
     
  4. #3 schredder1611, 20.02.2012
    schredder1611

    schredder1611 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio2, 2L16V, 136Ps, 1996er
    Hallo!
    Habe ich auch schon probiert. Ich habe den Verschluß vom Einfüllrohr nicht aufgeschraubt. Bin dann gefahren. Es ändert sich nichts. Geht nach ca 20 Km aus.
    Danke für die Antwort.
     
  5. #4 schredder1611, 22.02.2012
    schredder1611

    schredder1611 Neuling

    Dabei seit:
    20.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio2, 2L16V, 136Ps, 1996er
    Hallo in die Runde!
    Der Scorpio brummt wieder!:top1:
    Ich habe heute den Sicherungskasten (rechts) zum dritten mal ausgebaut. Alle Kontakte wie neu. Darauf hin habe ich den Sicherungskasten mal komplett zerlegt. Nichts zu sehen. Die Leiterplatten sind alle iO! Bis auf eine Halteklammer (Plastik) für die Kontaktplatten. Eine hat nicht mehr richtig gehalten. Die Kontaktplatten sind minimal auseinander gegangen. Hat gereicht, dass der Motor nicht mehr läuft. Habe die Klammern alle fixiert (mit Panzerband). Seit dem läuft der Motor wieder einwandfrei.:)
    Gruß Klaus
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Scorpio2 geht nach ca 20Km aus

Die Seite wird geladen...

Scorpio2 geht nach ca 20Km aus - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...