Mondeo 1 (Bj. 93-96) GBP/BNP Sehr Dringendes Elektrik Problem!!!

Diskutiere Sehr Dringendes Elektrik Problem!!! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo , Ich habe ein großes Problem, Ich bin seit ein paar Tagen Besitzer von einem Mondeo BJ. 96 Kombi. Bei dem Wagen ging das Heizungsgebläse...

  1. #1 flipmo1001, 15.12.2008
    flipmo1001

    flipmo1001 Guest

    Hallo ,
    Ich habe ein großes Problem, Ich bin seit ein paar Tagen Besitzer von einem
    Mondeo BJ. 96 Kombi.
    Bei dem Wagen ging das Heizungsgebläse nur auf Stufe 4. Schnell mal
    googel angeworfen und gesehen das der Vorwiederstand für den Lüfter oft
    den Geist aufgibt.
    Ab zu Ford und Ersatzteile geholt . Da ich nicht genau wußte wo das alles so
    im Innenraum sitzt habe ich die Das Handschufach ausgebaut, den Mitteltunnel gelöst , und die verblendung von dem Amaturenbrett so das ich den Schalter von 1-4 von dem Gebläße auch lose hatte. So das ich den gesamten verlauf des kabels vom Schalter bis zum Gebläße sehen konnte.
    Heute nachmittag alles wieder zusammengebaut mit dem Ergebniss.... Gebläße geht wieder auf allen 4 Stufen.............. Aber dafür geht die Amaturenbrett beluchtung nicht mehr !!! Nichtmal das Warnsignal wenn man das Licht anlässt und austeigt. Und das normale Rücklicht auch nicht mehr!!! Blinker , Nebelschlußleuchte bremslicht gehen. Aber das normale Rücklicht nicht.
    Zweimal ist das Rücklicht mit der Amaturenbrettbeleuchtung nochmal angegangen. Hat ein paar Sekunden normal gebrannt , und dann wieder aus.
    Und im Moment nichts mehr , gar nicht.
    Was soll ich jetzt machen???? Ist nicht schön im Dunkeln ohne Rücklicht zu fahren:verdutzt:. Und den tacho würde ich auch gerne wieder erkennen können.
    HILFE.

    Danke , Philip
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Böuerider1989, 15.12.2008
    Böuerider1989

    Böuerider1989 Benutzer

    Dabei seit:
    03.02.2008
    Beiträge:
    315
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, Bj.98, 2,5 benzin 170Ps
    Fiesta Ja
    geht nur der tacho nicht? oder auch die beleuchtung für die fensterheber und griffmulden nicht? dann könnte es die sicherung dafür sein.

    schon mal geguckt ob beim zusammenbau ein kabel rausgegangen ist?

    und algemein die sicherungen durchgucken
     
  4. #3 Mr. Binford, 15.12.2008
    Mr. Binford

    Mr. Binford Guest

    Bei sowas auf jedenfall immer zuerst die Sicherungen überprüfen!
     
  5. #4 flipmo1001, 15.12.2008
    flipmo1001

    flipmo1001 Guest

    Hallo, Die Sicherungen sind leider alle ok!
    Und es geht die gesamte Beleuchtung des Amaturenbretts nicht. Also Tacho,
    Drehregler für Heizung, nichtmal der Warn Gong wenn man das Licht anlässt
    und den Schlüssel abzieht.
    Außerdem ging es ja noch zweimal kurz wie von zauberhand.
    Spicht gegen eine Sicherung.
     
  6. #5 flipmo1001, 16.12.2008
    flipmo1001

    flipmo1001 Guest

    Hallo,
    Der Fehler ist behoben!!!
    Es lag an dem Lichtschalter selbst!
    Getauscht , und gleich alles wieder OK.
     
Thema:

Sehr Dringendes Elektrik Problem!!!

Die Seite wird geladen...

Sehr Dringendes Elektrik Problem!!! - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen

    Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen: Hallo liebe Ford Ka Gemeinde :):) Es ist wieder soweit ich muss mit meiner süssen Knutschkugel zum Tüv .... Jetzt war ich da und der Tüv Mann...
  2. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  3. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  4. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  5. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...