Escort 6 (Bj. 92-95) GAL/ALL/CLX Sehr hoher Verbrauch XR3i

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von xr3icabrio130, 03.06.2008.

  1. #1 xr3icabrio130, 03.06.2008
    Zuletzt von einem Moderator bearbeitet: 03.06.2008
    xr3icabrio130

    xr3icabrio130 Guest

    Sehr hoher Verbrauch MK5 XR3i

    Hallo,
    letztes Jahr kaufte ich mir ein MK5 XR3i Cabrio mit 96 KW!
    Als ich Ihn bei Sommerhitze mit ruhiger Fahrt aus Süddeutschland holte, stand die Tankanzeige bei 500km noch vor dem roten Bereich.
    Danach kam ich nie mehr an diese Reichweite. Jetzt leuchtet nach 400km die Tanklampe auf. Der Verbrauch liegt trotz ruhiger Fahrt bei 11 Litern.
    Das einzige, was wir relevant am Fahrzeug änderten, war das Einschweißen eines Euro2-Minikats zwischen Flansch und Mittelschalldämpfer, um Steuern zu sparen.
    Der musste eingeschweißt werden, da die Sportauspuffanlage größere Rohrdurchmesser hat. Normal reichen Schellen aus.
    Einen Monat danach löste sich im Mittelschalldämpfer das Innenleben. Es klappert z.b beim Anfahren.
    1. Kann der defekte Mitteldämpfer einen solch hohen Verbrauch verursachen? Vor Jahren zersetzte sich bei meinem ehemaligen GAL 1,4 das Innenleben des Kats. Da wurde der Motor seine Abgase nicht mehr los, der Verbrauch ging hoch, die Leistung weg. Der XR3i scheint aber leistungsmäßig voll da zu sein.
    2. Woran kann es noch liegen? ein Geber?
    Zündkerzen, Kabel, Luftfilter sind neu.
    Manchmal geht an der ersten Kreuzung nach 100m beim Kuppeln und Bremsen der Motor aus. Er springt dann schlecht an, nach langem starten erst. Danach wie davor alles super.
    Danke für Eure Hilfe,
    Stefan

    PS: Das Thermostat wechselte ich auch. Es schloss nicht mehr und so kam der Motor im April nicht auf Temperatur. Ich hoffte, damit geht auch der hohe Verbrauch runter. Aber falsch gedacht.
    3. Sollte ich die Batterie mal ne Weile abklemmen, um den Rechner zu reseten?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Lamdasonde wird wohl der Übeltäter sein.
     
  4. #3 ploetsch10, 03.06.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    ..... und die beim Schweissen abgeschossen.

    Bei laufendem Motor Spannung messen, sollte zwischen 0,1 und 0,9 V pendeln.

    mfg

    Ploetsch10
     
  5. #4 xr3icabrio130, 03.06.2008
    xr3icabrio130

    xr3icabrio130 Guest

    Danke für den Hinweis. Was gibt es bei der Spannungsmessung zu beachten?
    Wieviel kostet eine Lambdasonde?
    Davon abgesehen: Die Lambdasonde ist vor dem regulären Kat. Geschweißt wurde hinter dem Flansch zum Mitteldämpfer bei natürlich abgeschraubten Flansch. Das Schweißen sollte also nicht die Lambdasonde "abgeschossen" haben.
    Grüße Stefan
     
  6. #5 ploetsch10, 03.06.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Es gilt herauszubekommen, welches die Messleitungen sind. Bei einer 4adrigen sind zwei weisse Kabel, die sind nur für die Heizung.

    Die beiden verbleibenden schwarz und grau sind die Messleitungen, die gegeneinander gemessen werden müssen.

    Wenn nur drei Adern vorhanden sind, wird gegen Masse gemessen.

    Entweder sticht man die Kabel an und isoliert sie später wieder wasserdicht, oder man frimelt zwei dünne Käbelchen mit in den Stecker.

    mfg

    Ploetsch10
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 xr3icabrio130, 04.06.2008
    xr3icabrio130

    xr3icabrio130 Guest

    1. Welcher Spannungswert würde bei defekter Lamdasonde angezeigt werden? Funktioniert die Messung auch mit meinem digitalen Spannungsmeter?

    2. Von der Sonde geht das Kabel rechts am Kühler befestigt nach oben. Dort bammelt bei mir lose der Stecker neben der Servopumpe. Wo wird der eigentlich normalerweise befestigt? So ein "Lamellenrasterchen", welches in ein Loch gesteckt werden könnte, ist am Stecker mit dran.

    Grüße Stefan
     
  9. #7 ploetsch10, 05.06.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Stefan,


    Spannung der defekten Sonde ist relativ uninteressant.

    Bei laufendem Motor muss die Spannung 1 bis 2 mal proSekunde zwischen ca 0,2 und 0,8 Volt hin und herlaufen.

    Mit einem digitale Messgeräte bin ich da noch nie klargekommen, m.E. ist ein analoges mit einem MB 2 Volt deutlich besser geeignet.

    mfg

    Ploetsch10
     
Thema:

Sehr hoher Verbrauch XR3i

Die Seite wird geladen...

Sehr hoher Verbrauch XR3i - Ähnliche Themen

  1. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  2. Elektrische Heckklappe höher programmieren

    Elektrische Heckklappe höher programmieren: Hallo, da ich relativ groß bin, wollte ich die elektrische Heckklappe "höher" programmieren, und habe sie manuell ganz nach oben gedrückt und dann...
  3. Surren aus dem Motorraum bei höher werdender Drehzahl

    Surren aus dem Motorraum bei höher werdender Drehzahl: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus MK2 1.6l. Das Problem trat letzte Woche auf, wo es die ersten kalten Tage (Nächte)...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...
  5. Ranger Wildtrak '12 (Bj. 12-**) Höhe AHK

    Höhe AHK: Hallo, ich bekomme am Samstag meinen WT, kann mir einer sagen wie hoch die AHK über dem Boden Hängt? Habe was von 59 und 71 cm gelesen.