Escort 6 (Bj. 92-95) GAL/ALL/CLX Sehr hoher Verbrauch XR3i

Diskutiere Sehr hoher Verbrauch XR3i im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Sehr hoher Verbrauch MK5 XR3i Hallo, letztes Jahr kaufte ich mir ein MK5 XR3i Cabrio mit 96 KW! Als ich Ihn bei Sommerhitze mit ruhiger Fahrt aus...

  1. #1 xr3icabrio130, 03.06.2008
    Zuletzt von einem Moderator bearbeitet: 03.06.2008
    xr3icabrio130

    xr3icabrio130 Guest

    Sehr hoher Verbrauch MK5 XR3i

    Hallo,
    letztes Jahr kaufte ich mir ein MK5 XR3i Cabrio mit 96 KW!
    Als ich Ihn bei Sommerhitze mit ruhiger Fahrt aus Süddeutschland holte, stand die Tankanzeige bei 500km noch vor dem roten Bereich.
    Danach kam ich nie mehr an diese Reichweite. Jetzt leuchtet nach 400km die Tanklampe auf. Der Verbrauch liegt trotz ruhiger Fahrt bei 11 Litern.
    Das einzige, was wir relevant am Fahrzeug änderten, war das Einschweißen eines Euro2-Minikats zwischen Flansch und Mittelschalldämpfer, um Steuern zu sparen.
    Der musste eingeschweißt werden, da die Sportauspuffanlage größere Rohrdurchmesser hat. Normal reichen Schellen aus.
    Einen Monat danach löste sich im Mittelschalldämpfer das Innenleben. Es klappert z.b beim Anfahren.
    1. Kann der defekte Mitteldämpfer einen solch hohen Verbrauch verursachen? Vor Jahren zersetzte sich bei meinem ehemaligen GAL 1,4 das Innenleben des Kats. Da wurde der Motor seine Abgase nicht mehr los, der Verbrauch ging hoch, die Leistung weg. Der XR3i scheint aber leistungsmäßig voll da zu sein.
    2. Woran kann es noch liegen? ein Geber?
    Zündkerzen, Kabel, Luftfilter sind neu.
    Manchmal geht an der ersten Kreuzung nach 100m beim Kuppeln und Bremsen der Motor aus. Er springt dann schlecht an, nach langem starten erst. Danach wie davor alles super.
    Danke für Eure Hilfe,
    Stefan

    PS: Das Thermostat wechselte ich auch. Es schloss nicht mehr und so kam der Motor im April nicht auf Temperatur. Ich hoffte, damit geht auch der hohe Verbrauch runter. Aber falsch gedacht.
    3. Sollte ich die Batterie mal ne Weile abklemmen, um den Rechner zu reseten?
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Lamdasonde wird wohl der Übeltäter sein.
     
  3. #3 ploetsch10, 03.06.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    ..... und die beim Schweissen abgeschossen.

    Bei laufendem Motor Spannung messen, sollte zwischen 0,1 und 0,9 V pendeln.

    mfg

    Ploetsch10
     
  4. #4 xr3icabrio130, 03.06.2008
    xr3icabrio130

    xr3icabrio130 Guest

    Danke für den Hinweis. Was gibt es bei der Spannungsmessung zu beachten?
    Wieviel kostet eine Lambdasonde?
    Davon abgesehen: Die Lambdasonde ist vor dem regulären Kat. Geschweißt wurde hinter dem Flansch zum Mitteldämpfer bei natürlich abgeschraubten Flansch. Das Schweißen sollte also nicht die Lambdasonde "abgeschossen" haben.
    Grüße Stefan
     
  5. #5 ploetsch10, 03.06.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Es gilt herauszubekommen, welches die Messleitungen sind. Bei einer 4adrigen sind zwei weisse Kabel, die sind nur für die Heizung.

    Die beiden verbleibenden schwarz und grau sind die Messleitungen, die gegeneinander gemessen werden müssen.

    Wenn nur drei Adern vorhanden sind, wird gegen Masse gemessen.

    Entweder sticht man die Kabel an und isoliert sie später wieder wasserdicht, oder man frimelt zwei dünne Käbelchen mit in den Stecker.

    mfg

    Ploetsch10
     
  6. #6 xr3icabrio130, 04.06.2008
    xr3icabrio130

    xr3icabrio130 Guest

    1. Welcher Spannungswert würde bei defekter Lamdasonde angezeigt werden? Funktioniert die Messung auch mit meinem digitalen Spannungsmeter?

    2. Von der Sonde geht das Kabel rechts am Kühler befestigt nach oben. Dort bammelt bei mir lose der Stecker neben der Servopumpe. Wo wird der eigentlich normalerweise befestigt? So ein "Lamellenrasterchen", welches in ein Loch gesteckt werden könnte, ist am Stecker mit dran.

    Grüße Stefan
     
  7. #7 ploetsch10, 05.06.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Stefan,


    Spannung der defekten Sonde ist relativ uninteressant.

    Bei laufendem Motor muss die Spannung 1 bis 2 mal proSekunde zwischen ca 0,2 und 0,8 Volt hin und herlaufen.

    Mit einem digitale Messgeräte bin ich da noch nie klargekommen, m.E. ist ein analoges mit einem MB 2 Volt deutlich besser geeignet.

    mfg

    Ploetsch10
     
Thema:

Sehr hoher Verbrauch XR3i

Die Seite wird geladen...

Sehr hoher Verbrauch XR3i - Ähnliche Themen

  1. Ruckeln bei hohen Drehzahlen

    Ruckeln bei hohen Drehzahlen: Hallo, ich habe bei meinem 1.6 tdci 110PS BJ.2011 170.000km folgendes Problem, bei ca. 4000 Umdrehungen habe ich manchmal ein Starkes Ruckeln,...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3i Trubo Felgen welche Reifen

    XR3i Trubo Felgen welche Reifen: Ich habe mir gestern ein 87er XR3i Cabrio gekauft. Momentan steht er auf Original Turbofelgen mit 185/60R15 Bereifung. Da er aber auch die...
  3. Suche Teile für ein Escort MK4 XR3i Cabrio

    Teile für ein Escort MK4 XR3i Cabrio: Hallo, ich suche momentan für mein 87er Escort XR3i Cabrio die Schachtleisten für Vorne Links und Rechts und einen Schalter für das Elektrische...
  4. zu hohe Temperatur MK3 BWY TDCI 2,0 90KW

    zu hohe Temperatur MK3 BWY TDCI 2,0 90KW: mein Mondeo wird zu warm. Ich habe schon mehrere Maßnahmen durchgeführt wie z.Bsp. Wasserpumpe u. Servopumpe erneuert (alte war ok) an der Pumpe...
  5. Zu hohe Drehzahl

    Zu hohe Drehzahl: Hallo zusammen, Ein Jahr fahre ich einen Ford Focus und bin sehr zufrieden. Seit 4 Wochen hab ich ein Problem im Leerlauf, die Drehzahl steigt...