Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Sehr merkwürdige (Motor-)Probleme.

Diskutiere Sehr merkwürdige (Motor-)Probleme. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; In letzter Zeit musste ich immer wieder folgende Dinge feststellen, diese treten UNABHÄNGIG von der Wasser/Motortemperatur auf sondern...

  1. #1 CK1964-srm, 21.09.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    In letzter Zeit musste ich immer wieder folgende Dinge feststellen, diese treten UNABHÄNGIG von der Wasser/Motortemperatur auf sondern AUSSCHLIESSLICH bei (zu) hoher Auspufftemperatur (hier geht es um einen verbastelten MK7-Zetec, der allerdings normal lief)!!!:
    1. Auspuff wird laut
    2. er zieht nicht mehr
    3. Beschleunigungsaussetzer
    4. teilweise geht das Standgas auf 5000 U/min
    5. teilweise geht das Standgas auf 600-700 U/min
    6. teileweise enorm schwankendes Standgas, iVm mit schwankenden Benzindruck, iVm Lauf auf nur 3 Zylindern (siehe Video!!!)

    Das alles passiert wiegesagt nur wenn das Abgassystem heiß wird!!!
    Habe ja schon viel gehört und kenn dazu auch die Auslöser aber soviele Probleme auf einmal?!
    Der Motor hat knapp 100Tkm runter und verbraucht kein Öl.

    Das Video zu 6tens:
    PS: Habe noch nie ein 4 Zylinder auf nur 3 laufen hören, aber ich denke so hört sich das an?!

    [ame="http://www.youtube.com/watch?v=tcS4qWLhijc"]YouTube - MVI 2129[/ame]
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dazu muss gesagt werd das wenn die Steckerverbindung zum leerlaufregelventiel abzieht sich am standgas nichts ändert.

    Die Steuerzeiten stimmen.
     
  3. #3 BlackRS, 22.09.2009
    BlackRS

    BlackRS Neuling

    Dabei seit:
    07.09.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort RS2000 Sauber
    Schau mal ob der Schlauch vom Kaltstartventil dran ist beim Ansaug.

    Wenn der nichr dran ist oder nicht richtig geht die Drehzahl nach oben.

    Vlt. ist das was aber keine ahnung ich kenne die Zetec zu wenig.
     
  4. #4 FloW, 22.09.2009
    Zuletzt bearbeitet: 22.09.2009
    FloW

    FloW Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6 Bj 00
    2x Golf 6 TSI
    Kontrollier mal das Unterdrucksystem von den Motor, wenn du´s irgendwo leicht Zischen hörst könnte es daran liegen.

    Zusätzlich Zündkabel und Kerzen, sollten org. Motorcraft sein und nicht allzualt.
    Den Zündkabeln sieht man es häufig nicht an das sie einen weg haben, aber gerade wenn die viel bewegt werden (ein&ausbau) bekommt man schnell nen Kabelbruch.

    Ansonsten schwer zu sagen da man nicht genau weiß was genau an den Motor geändert wurde.

    Klopf mal MSD, ESD und kat ab.

    Vg
     
  5. #5 MK3_Cabrio, 22.09.2009
    Zuletzt von einem Moderator bearbeitet: 22.09.2009
    MK3_Cabrio

    MK3_Cabrio ..FORD- ´cus it´s FUN..

    Dabei seit:
    19.07.2006
    Beiträge:
    131
    Zustimmungen:
    1
    Fahrzeug:
    MK2Sierra/90/2,oOHC MK3Essi-Cab/85/1,6 MK4Essi-Cab
    das gleiche wie du es beschreibst hatte ich vor 3 monaten bei unserem seat (VW-Motor),
    da war der unterdruckschlauch vom motor zum bremskraftverstärker durchgescheuert...
    mit finger zu gehalten und innerhalb von 0-1 sec war sofort alles wieder normal..

    tippe also auch auf unterdruck!


    am sonsten kenne ich solch ein laufverhalten nur von nem moto der die zylinderkopfdichtung geblasen hat.. aber es blubbert bei dir ja nicht im ausgleichsbehälter, oder!?

    PS:

    du schreibst "abgasanlagen-temperatur abhängig"..
    jetzt stelle ich mal ne frage in den raum:

    könnte das dann was mit der Lambdasonde zu tun haben?!
    auspuff wird heiß und die sonde (also das gesamte bauteil) ja auch,
    das sich da dann die messung / werte / sonstiges verändert und deswegen
    der moptor dann unrund läuft..
     
  6. #6 OHCTUNER, 22.09.2009
    Zuletzt bearbeitet: 22.09.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Ich kann auf dem Video nicht wirklich raushören ob der auf 3 Zylindern läuft !
    Benzindruckregler ist mein bevorzugter Faforit , allerdings hat im normalen Betrieb ein Manometer da nix zu suchen , sollte nur zu Einstellungszwecken verbaut sein !
    Wieviel Benzindruck liegt an wenn der mal sauber rundläuft ?
    Sind die Schläuche richtig am BDR dran ?
    Der links sollte zum Tank gehen , der dahinter von der Spritleiste kommen !
     
  7. #7 ESSI 2009, 22.09.2009
    ESSI 2009

    ESSI 2009 Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio BJ.94,1.6
    Kenne das

    Servus kenne dieses Problem... habe auch sowas ähnliches nur bei nem normalen unverbautem 1.6er. Schaue mal ob der Schlauch unter der Zündanlage(?) wo alle Zündkabel aufgesteckt sind rechts vom Zylinderkopf weggeht noch intakt ist Hat der nämlich ein Loch verursacht er diese Hohen Leerlaufschwankungen. Ist ein Unterdruckschlauch und kann solche probleme verursachen.Habe immoment selbiges Problem.
     
  8. #8 Volks_held_2000, 23.09.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Ich dürft dazu ja gar nich meinen senf dazugeben:) hab ja ähnlich probleme bei denen ich nich weiterkomm.

    Halt halt mal das komplette leerlaufregelventiel mit den fingern zu und schau ob der motor weiterläuft. wenn er dann immer noch weiterläuft, check mal die unterdruckschläuche.

    was für nen benzindruckregler hast du da? steck mal den orginalen wieder ran.

    steck mal die einzelnen einspritzdüsen ab und schau ob sich was verändert, wenn sich beiu allen vier was ändert läuft er auf vier zylinder, wenn sich bei einem nix verändert dann läuft er auf drei.

    steck mal deinen luftmassenmesser ab und schau ob sich was verändert.

    is dein kat ok? (wennst überhaupt noch einen hast:))

    wenn dein abgas zu heiß wird überfettet er, das heißt du ziehst irgendwo falschluft, oder deine lamda sonde is im *****. würd an deiner stelle nach falschluft suchen, das würde auch den schwankenden benzindruck erklären da er luftwerte jenseits vonm gut und böse hat und das steuergerät dagegen regelt.

    Grüzzle nico
     
  9. #9 CK1964-srm, 06.10.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Okay... lang ist es her der Stress...

    Und es wir noch schlimmer. Ich bekomm keinen Tüv... aber mal zu beginn:

    Was ich ausschließen kann ist der BDR (denn damit lief er 1000km rel. gut), Kat/Auspuff (beides Edelstahl und 1 Jahr alt), das LLRV (der Motor war zu den Zeitpunkt kalt!!!, da reglt der Leerlauf sowie so angelernt anders), LMM.
    Unterdruckleitungen wie Zündsystem habe ich vergessen zu checken.

    Abgesehen davon habe ich wahrscheinlich das Prob.:
    Mich hat gewundet, dass das (fast) nur passiert wenn der Auspuff warm wird. Deswegen habe ich an ein Zentrales Problem im Abgsatrakt gedacht... Lambda (mehr gibet ja da nich, das Impulsfutsys. macht sowas net).
    Hr Koijro hat gemeint, das dies aber nicht die Drehzahl verändern kann.

    Und jetzt gehts los: Anscheinden haben sich die Nähte vom Fächerkrümmer "geöffnet" und weiterhin (das größere Prob.) haben sich durch die Hitze und Vibrationen die Muttern der Fächer-zu Zylinderkopfbolzen gelockert, was den Krümmer Spiel gab, lockerte, Abgagse austraten, die Lambda weiter geregelt hat, der Motor magerer(heiß)/zu Fett (Abgase im Krümmer) Lief und dardurch noch heißer wurde und der Krümmer sich noch mehr verzog....... sozusagen ein Teufelskreis.

    Prob ist nur, das der eine Karenzmonat für den Tüv um ist, und ich mein Essi nicht mehr einen Meter auf öffentlicher Straße bewegen darf......

    PS: Ich bekomme deswegen kein Tüv... juhuuuuuuuuuuu :kotz::kotz::kotz:
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wat ?? Wann is den der tüv abgelaufen?? 2 monate gehn ohne große probs drüber ;)
     
  11. #11 CK1964-srm, 06.10.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    August 2009

    :verdutzt: is das dein ernst? wenn ja hast es schriftlich?:verdutzt:

    denke mal anhand es ";)" eher nicht, oder?



    sonst sag ich schon mal tschüß.......... vom essi :weinen2:
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Da reden wir noch mal ;)
     
  13. #13 escort-driver, 06.10.2009
    escort-driver

    escort-driver Guest

    2 monate sind keine seltenheit. meist bekommst von der rennleitung einen wisch zum vorführen mit neuen tüv. evtl. bist auch 30 euro los. wenn sie dich anhalten. mehr passiert aber nichttüv bekommst dann aber auch nur bis 08.2011.
     
  14. #14 CK1964-srm, 06.10.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Wäre ja kein Ding!

    Aber was passiert im Extremfall, Bsp.:
    Ich fahre auf der Vorfahrtsstraße, auf einmal kracht mir ein 100.000 Euro Audi A8 in die Seite, obwohl ich Vorfahrt habe. Habe ich da noch Versicherungsschutz, oder muss ich den Schaden tragen?
     
  15. #15 escort-driver, 06.10.2009
    Zuletzt von einem Moderator bearbeitet: 06.10.2009
    escort-driver

    escort-driver Guest

    Also Bußgeld oder Strafmandat gibt es erst nach dem zweiten Monat.

    Die Versicherung interessiert sich erstmal nicht für den TÜV. Es sei denn, der Unfall war nachweislich auf einen Mangel zurückzuführen, der beim TÜV aufgefallen wäre (z.B. Bremse, Lenkung usw.). Dann könnte die Versicherung eventuell Zicken machen.
     
Thema:

Sehr merkwürdige (Motor-)Probleme.

Die Seite wird geladen...

Sehr merkwürdige (Motor-)Probleme. - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...