Sehr sehr hoher Ölverbrauch

Diskutiere Sehr sehr hoher Ölverbrauch im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo und guten Abend allerseits, Ich hab schon so viel nachrecherchiert und gegooglet und kann trotzdem keine Ursache für mein sehr sehr hohen...

  1. Fkx57

    Fkx57 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo und guten Abend allerseits,

    Ich hab schon so viel nachrecherchiert und gegooglet und kann trotzdem keine Ursache für mein sehr sehr hohen Ölverbrauch eindeutig machen.

    Folgendes Problem:

    Habe ein Ford Focus MK2 2.0 145 PS Benziner.

    Das ganze fing so an das ich mal Öl nachgefüllt habe weil ich bei MIN war.
    Öl gefüllt, gepeilt und war leicht über MAX.

    Naja, dann nach zwei wochen später hat sich mein Katalysator verabschiedet.
    Wusste bis dahin nicht wieso.

    Naja Kat gewechselt und nach ner Woche im Leerlauf im Stillstand ging dann die Öl Kontrolleuchte an.

    Motor abgestellt, gepeilt. Ergebnis: kein Tropfen Öl.

    Hat mich echt gewundert.
    Naja Öl bis auf 3/4 gefüllt.

    Nach 2 wochen:

    Musste Montag von Köln nach Hamburg.
    Hab also Sonntag Abend Öl kontrolliert.
    Ich habe einfach mal 2 Liter Öl nachfüllen müssen.
    (Kontrolleuchte war davor aber nicht an - komisch -)
    Naja, habe heute - also 2 Tage nach den 400km - nochmal öl kontrolliert. Hatte zum Glück Öl dabei, denn: nochmal 2 liter nachgefüllt.

    Das heisst ich habe einen Ölverbrauch von 2 verdammten Litern auf 400 km.

    Das heisst sehr wahrscheinlich hat sich der Kat wegen dem mit verbrannten Öl verabschiedet.

    Öl war immer das Formula 5w30 von Ford.

    Kühlwasserverbrauch 0%
    Öl tropft nichts runter auf den Boden.
    Motor verbraucht/verbrennt also das Öl.
    AbgasQualm ist weiß.

    Was ist das Problem?
    Zylinderkopfdichtung?
    Ventildeckeldichtung?
    Kolbenringe?

    Wie soll ich mich weiterhin verhalten?
    Hab echt kein Plan mehr...
     
  2. #2 FocusZetec, 22.03.2017
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.104
    Zustimmungen:
    951
    Fahrzeug:
    FoFo 2008 2,5T
  3. #3 samsung, 22.03.2017
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.568
    Zustimmungen:
    32
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    Warum fährst du nicht in die Werkstatt? Irgendwann ist der Motor ganz kaputt.
    Weißer Rauch: Kühlwasser wird mit verbrannt= Zylinderkopfdichtung!!
    Kann even. schon mehr kaputt sein.
     
  4. #4 Meikel_K, 22.03.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    15.468
    Zustimmungen:
    1.364
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Leuchte ist eine Öldruck-Kontrolle, keine Ölstands-Kontrolle. Mit anderen Worten: sie geht erst an, kurz bevor alles zu spät ist und der Öldruck komplett zusammenbricht. Nur mit viel Glück flackert sie rechtzeitig im Leerlauf oder in Kurven, wenn die Ölpumpe Luft ansaugt.
     
  5. #5 Focus06, 22.03.2017
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.318
    Zustimmungen:
    97
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Würde diese große Menge Öl über die Zylinderkopfdichtung, oder die Kolbenringe abhauen, dann passiert das erstens nicht von heute auf morgen und dann wäre auch längst ein massiver Leistungsverlust spürbar.
    Als erstes würde ich mal nach der Motor-/Kurbelwellenentlüftung schauen, ob da alles ok ist...

    Gesendet von meinem E5823 mit Tapatalk
     
  6. Fkx57

    Fkx57 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Ist das der, der vom Ventildeckel in den Luftfilterkasten geht?
    Wenn ja wie prüf ich den am besten auf Funktion?
     
  7. #7 OHCTUNER, 22.03.2017
    Zuletzt bearbeitet: 22.03.2017
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.385
    Zustimmungen:
    98
    Schau einfach ob da alles voll Öl ist in dem Bereich und lass mal die Kompression messen , wenn die schlecht ist , wohl Kolbenringe .
    Zündkerzen sollten dann auch Spuren von Öl haben .
     
  8. #8 vanguardboy, 23.03.2017
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.541
    Zustimmungen:
    83
    Fahrzeug:
    Fiesta JH1 1.3l
    Dann hat also jeder autofahrer ein zylinderkopfsschaden , jedes auto qualmt weiss bei den ersten km. Bei kurzstrecke sogar teils megr als 10km;)? Weisserrauch ist normal bei den temperaturen..
     
  9. #9 Cmax-LPG, 02.04.2017
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    298
    Zustimmungen:
    2
    Fahrzeug:
    C Max LPG 145 PS
    Wenn er nach den 10 km immer noch weiß hinten raus haut,dann ists nicht normal.
     
  10. #10 vanguardboy, 02.04.2017
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.541
    Zustimmungen:
    83
    Fahrzeug:
    Fiesta JH1 1.3l
    Bei kurzstrecken autos durchaus normal. Meiner zieht selbst bei 14km noch weissen rauch hinter sich her. Jetzt bei 20grad nach paar km nicht mehr.. ;)
     
  11. Fkx57

    Fkx57 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    UPDATE:

    Bin umgestiegen auf 0w40.
    Seit 500 km noch kein tropfen öl verbraucht.

    Scheint die Lösung zu sein.

    Liegt wahrscheinlich an dem HTHS Wert der beim 0w40 deutlich besser ist.

    Kann das jemand so bestätigen?
     
  12. #12 vanguardboy, 10.04.2017
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.541
    Zustimmungen:
    83
    Fahrzeug:
    Fiesta JH1 1.3l
    Nein daran liegt es nicht das man 4l oel auf 400km verbraucht und mit ow40 aufeinmal nichts. Bei 4l oel auf 400km muss was defekt sein.

    Irgendwo flunkerst du.. oder das oel hat dein Motor so gereinigt das du keine verklebte kolben mehr hast.. ;)

    Weisst du was hths überhaupt bedeutet ?
     
  13. #13 Schwenie, 18.05.2018
    Schwenie

    Schwenie Benutzer

    Dabei seit:
    22.12.2017
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK3 Turnier ST-Line Race-Red
    Hallo
    wenns recht ist würde ich hier gerne mal mit einsteigen...
    Mein FoFo hat den gleichen Motor und auf den letzten rund 500km habe ich 750ml Öl verbraucht...
    Also haben wir einen Verbrauch von min. 1,5l je tkm...
    Meine Zündkerzen stehen im Öl und weisen auch Spuren von Ölkohle auf.
    Der Luftfilter ist Ölfrei.

    Heute habe ich die Ansaugbrücke demontiert um an den Ölabscheider zu gelangen.
    Diesen habe ich gereinigt und das Ventil gecheckt.
    Das Ventil ist frei.
    Ebenso der Schlauch der Kurbelgehäuseentlüftung...Dieser ist zwar recht weich, aber frei.
    In der Ansaugbrücke ist ein ölfilm vorhanden, es steht aber keines drin.
    Die Drosselklappe und der Ansaugbereich sind stark Verrust...

    Das fahrzeug habe ich zuvor auch mal 15-20min im Leerlauf laufen lassen um Anschließend schlagartig die Drehzahl zu erhöhen.
    Bei diesem test war kein Blauer Qualm feststellbar...demnach würde ich die Ventilschaftdichtungen Ausschließen.

    Ich vermute das der Vorbesitzer viel Kurzstrecke gefahren ist.
    Ich komme darauf weil das fahrzeug beim kauf eine benzinverbrauch von 11l/100km hatte.
    ich bewege den Focus Überwiegend auf der Autobahn und der Verbrauch liegt jetzt bei 7,9l/100km.

    Nach kurzer Rücksprache mit dem FFH sind es entweder die Kolbenringe wegen Kurzstrecke oder die Brennräume sind Oval was einen Motorschaden bedeuten würde


    Welche möglichkeiten habe ich noch und welche bauteile spielen noch eine rolle?

    Anbei noch ein Paar bilder
     

    Anhänge:

  14. #14 Schrauberling, 18.05.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.798
    Zustimmungen:
    601
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Wie sollen denn die Brennräume oval werden :gruebel:

    Mach doch mal im Leerlauf den Öldeckel auf und schau, wie viel Luft da raus kommt und ob sie das kontinuierlich oder Stoßweise tut.

    Ansonsten verkleben bei dem Motor wohl mal gerne die Kolbenringe
     
  15. #15 Schwenie, 18.05.2018
    Schwenie

    Schwenie Benutzer

    Dabei seit:
    22.12.2017
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK3 Turnier ST-Line Race-Red
    vor der demontage habe ich auch das mal getestet...ich meine mich zu erinnern das dort kontinuierlich luft kam...

    Wie Brennräume oval werden sollen weiss ich allerdings auch nicht...
    Soll wohl bei den 2.0 HE´s bekannt sein laut mechaniker
     
  16. #16 Schrauberling, 18.05.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.798
    Zustimmungen:
    601
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Nnie von gehört. Also, unser Wolpertinger fährt 5w-40 für Pumpe-Düse Motoren und berichtet nur positives. Vorher aber mal den Motor spülen. Da gibt es die softe Variante, die rabiate Variante, aber auch einen goldenen Mittelweg
     
  17. #17 Schwenie, 18.05.2018
    Schwenie

    Schwenie Benutzer

    Dabei seit:
    22.12.2017
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK3 Turnier ST-Line Race-Red
    In einem anderem Forum lese ich gerade von einem falschen Ölpeilstab:verdutzt::ko:
     
  18. #18 Schrauberling, 18.05.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.798
    Zustimmungen:
    601
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    also beim 1.0 ist der Ölmessstab ,,falsch" da Ford die Ölmenge nachträglich um 0.5L erhöht hat.
     
  19. #19 Schwenie, 18.05.2018
    Schwenie

    Schwenie Benutzer

    Dabei seit:
    22.12.2017
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK3 Turnier ST-Line Race-Red
    1.0er?
     
  20. #20 Schrauberling, 18.05.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.798
    Zustimmungen:
    601
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    gibts im Nachfolgemodell, ansonsten ist, zumindest mir, kein falscher Ölpeilstab bekannt
     
Thema: Sehr sehr hoher Ölverbrauch
Besucher kamen mit folgenden Suchen
  1. ford focus verbraucht viel öl

    ,
  2. 2 Liter Öl auf 400km

    ,
  3. ford transit hoher ölverbrauch

    ,
  4. ford transit Ölverbrauch ,
  5. ford 1.6 182 PS verbraucht öl,
  6. ford s max ölverbrauch,
  7. Ford 2.0 145 PS Ölverbrauch Kurbelgehäuse Entlüftung ,
  8. öl kontrolleuchte und öl verlust trotz Nachfüllen,
  9. Ford mondeo ba7 was gibt da der hersteller an wegen Öl verbrauch,
  10. motor verbrennt öl ford focus,
  11. ford c-max hoher ölverbrauch mehr als benzinverbrsuch,
  12. Ford Focus verbraucht sehr viel Öl,
  13. ford focus st mk2 verbrennt öl,
  14. ford transit ölverbrauch zu hoch,
  15. warum verbraucht ford focus soviel öl,
  16. ford 2l hoher ölverbrauch,
  17. ford fusion ölverbrauch,
  18. ford escort mk4 1.4 verbraucht öl,
  19. ölverbrauch ford s-max 2.0 tdci,
  20. zu viel öl verbrauch ford focus ,
  21. ölverbrauch normal mondeo mk5,
  22. s max 2.0 Benzin Ölverbrauch,
  23. Ford focus mk2 säuft öl,
  24. ford focus mk2 145ps Ölverbrauch ,
  25. ford focus da3 145ps Ölverbrauch
Die Seite wird geladen...

Sehr sehr hoher Ölverbrauch - Ähnliche Themen

  1. Notlaufprogammumschaltung bei hoher Drehzahl und hoher Geschwindigkeit

    Notlaufprogammumschaltung bei hoher Drehzahl und hoher Geschwindigkeit: Hallo, ich habe meinen Ford Galaxy 2.0, Bj 2018 , Automatik, seit August 2019. Seit einigen Wochen stellte sich der Motorbetrieb bei...
  2. Fahrersitz höher legen

    Fahrersitz höher legen: Hallo die Runde Ich hätte gerne dass der Fahrersitz höher eingebaut wäre, ich denke da 4 - 6 cm. Weiss jemand ob das einfach zu machen ist,...
  3. Fehlende Leistung bei höhen Temperaturen

    Fehlende Leistung bei höhen Temperaturen: Hallihallo, seit guten 4 Jahren bin ich (zufriedener) Besitzer eines Mondeo mk3 2001 TD(TDDI) 115PS. In letzter Zeit habe ich gemerkt, dass das...
  4. Leistung bei hoher Geschwindigkeit

    Leistung bei hoher Geschwindigkeit: Hallo ich habe eine TC.mit 185 PS Wenn ich die Gänge ausfahre und vom 5.gang in der 6. schaltet hatte er für ca 2 Sekunden einen Verlust wie zB...
  5. Klappern innen auf Höhe des Spiegels ab 80 km/h

    Klappern innen auf Höhe des Spiegels ab 80 km/h: Hallo an alle, ich habe seit Anfang an (Januar 2020) das Problem, dass auf der Beifahrerseite ab ca. 80 km/h ständig ein nerviges Klappern zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden