Puma (Bj. 97–00) ECT SELBSTTEST FEHLERCODES 9318 und 0115, aber alles normal...

Diskutiere SELBSTTEST FEHLERCODES 9318 und 0115, aber alles normal... im Ford Puma Forum Forum im Bereich EU Modelle; Sorry, ich weiß das Thema mit den Codes wurde schon desöfteren behandelt, aber ich werd einfach nicht fündig hier. hab heute mal den test vom...

  1. #1 sick666, 19.04.2012
    sick666

    sick666 Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1,7
    02.1999
    wenig Rost!!!!
    Sorry, ich weiß das Thema mit den Codes wurde schon desöfteren behandelt, aber ich werd einfach nicht fündig hier. hab heute mal den test vom digitacho gemacht und raus kamen die beiden codes 9318 (niedrige batteriespannung, unter 8v) und 0115 (kühlmitteltemperatursensor ect defekt). hab diesen 2. puma erst ein paar tage aber mir ist nix negatives aufgefallen. anzeigen funktionieren alle. temp. anzeige geht hoch bis mitte normal bereich und bleibt auch konstant dort. er springt normal an. habe jetzt schon öfter gelesen , dass bei vielen diese beiden codes zusammen auftreten. muss man nun den sensor wechseln oder nicht?? ob es alte fehler sind kann ich nicht sagen. kann man die selbst löschen??? bei dem test zeigte er mir bei anzeige der kühlmitteltemperatur 101 grad an. ( halbe stunde autobahnfahrt davor) ist das noch normal? wie gesagt anzeige geht nie höher als mittig normaler bereich. müsste dann nicht auch bei der temperatur mal der lüfter anspringen? den hab ich bei dem puma noch nicht gehört. danke schon mal für die antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.04.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.978
    Zustimmungen:
    186
    Fahrzeug:
    FoFo 2008 2,5T
    der erste Fehlercode sagt aus das die Batterie mal leer war ... kannst du ignorieren

    der zweite kann was bedeuten muss aber nicht

    Hast du eine Klima? Läuft der Lüfter wenn du sie einschaltest?
     
  4. #3 sick666, 19.04.2012
    sick666

    sick666 Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1,7
    02.1999
    wenig Rost!!!!
    ja Klima hat er und Lüfter läuft auch... ab wieviel grad springt der lüfter vom kühler normalerweise an??
     
  5. #4 Moerbelpeter, 20.04.2012
    Moerbelpeter

    Moerbelpeter Neuling

    Dabei seit:
    25.02.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Puma, '98, 1,7L
    Der lüftermuss normal anspringen wenn du die Klima an schaltest. und das die anzeige funktioniert muss nicht automatisch heißen das der etc heil ist.
     
  6. #5 sick666, 20.04.2012
    sick666

    sick666 Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1,7
    02.1999
    wenig Rost!!!!
    ok, danke. lüfter läuft wenn die klima an ist, heut auf der autobahn ging der tempzeiger beim '' vom gas gehen ''runter und wieder hoch zur mitte. denke wohl der ist wirklich im eimer. welche auswirken kann ein defekt vom ect haben wenn ich so weiterfahre....muss er schnell gewechselt werden??
     
  7. #6 sick666, 21.04.2012
    sick666

    sick666 Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1,7
    02.1999
    wenig Rost!!!!
    So, der Sensor wurde gewechselt in ner freien Werke....nun bin ich mir aber nicht sicher ob es der richtige war, oder ob ich überhaupt zwei habe??? gibt da zwei verschiedene, einer für die anzeige und einer für die daten zum steuergerät. einer ist einpolig zum schrauben, der andere zweipolig. bei mir wurde der letztere getauscht. stimmt es dass ab bj 1999 nur noch einer für beides verbaut wurde??? bin ganz durcheinander jetzt... fehler wird immer noch angezeigt.
     
  8. #7 Moerbelpeter, 04.05.2012
    Moerbelpeter

    Moerbelpeter Neuling

    Dabei seit:
    25.02.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Puma, '98, 1,7L
    Der einpolige zum schrauben ist der Öl druck Schalter. ob er 2 oder einen hat kann ich leider nicht genau sagen. aber ich kann mich mal schlau machen.
     
  9. #8 sick666, 04.05.2012
    sick666

    sick666 Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1,7
    02.1999
    wenig Rost!!!!
    ok danke, wäre nett :-)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Moerbelpeter, 12.05.2012
    Moerbelpeter

    Moerbelpeter Neuling

    Dabei seit:
    25.02.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Puma, '98, 1,7L
    Also ich habe mich mal durch den Reparatur leitfaden gelesen und danach gibt es nur ein Sensor der unter der zündspule sitzt und eingeschraubt ist.
     
  12. #10 sick666, 12.05.2012
    sick666

    sick666 Neuling

    Dabei seit:
    19.04.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma 1,7
    02.1999
    wenig Rost!!!!
    ok, danke. aber lüfter war jetzt noch nicht während der fahrt an, in der zeit (5wochen) seit ich das auto habe. ab wieviel temperatur muss der anspringen. Laut selbsttest hatte er gestern 101Grad aber kein lüfter angesprungen.
     
Thema:

SELBSTTEST FEHLERCODES 9318 und 0115, aber alles normal...

Die Seite wird geladen...

SELBSTTEST FEHLERCODES 9318 und 0115, aber alles normal... - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlercode P0949 - Powershift Automatikgetriebe ruckelt

    Fehlercode P0949 - Powershift Automatikgetriebe ruckelt: Hallo zusammen, ich habe ein Problem, bei dem mir bis jetzt niemand behilflich sein kann. Ich hoffe ihr wisst eventuell etwas dazu! Fahre einen...
  2. Fehlercode P1187-68 und P1635-64

    Fehlercode P1187-68 und P1635-64: Hallo Vielleicht kann mir hier ja jemand helfen. Habe seit dem das Kombiinstrument in meinem C-Max 1,6 TDCi Bj 2005 repariert wurde folgende...
  3. Hinterachse gesperrt bei normaler fahrt

    Hinterachse gesperrt bei normaler fahrt: So Leute Weiß jemand wie viel % die Hinterachse bei normaler fahrt gesperrt ist? Ich hatte schon ein wenig gegoogelt aber nichts gefunden. Bei...
  4. Fehlercode U1900-60-IC

    Fehlercode U1900-60-IC: Nabend alle zusammen. Ich habe ein großes Problem mit meinem Ford C Max ,DM 2, 1,6 l Diesel,Baujahr 2007. Seid gut drei Wochen erscheint der...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Plötzlicher Leistungsverlust + Fehlercode DTC d262

    Plötzlicher Leistungsverlust + Fehlercode DTC d262: Hallo Alle. Habe einen Ford Focus Bj. 2004 (1.4l - 75PS - DAW), welcher seit einer Woche, einen Tag nach dem Öl nachkippen (hierbei hab ich...