Focus 2 (Bj. 04-08) DA3/DB3 seltsame Probleme Elektrik

Diskutiere seltsame Probleme Elektrik im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, habe bei meinem FoFo ein seltsames Phänomen: Wenn ich das Auto mit der Funkfernbedienung verschließe, knarzt es sehr laut aus den...

  1. #1 boomer764, 14.06.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    Hallo zusammen,
    habe bei meinem FoFo ein seltsames Phänomen: Wenn ich das Auto mit der Funkfernbedienung verschließe, knarzt es sehr laut aus den Lautsprechern, was man als sehr laut außerhalb des Autos wahrnimmt. Es hört erst auf, wenn ich das Auto entriegele und die Zündung einschalte. Wirklich weg ist das knarzen nicht, es ist noch leise - auch bei Radiobetrieb, zu hören.

    Was könnte das sein?

    Bin für jeden Tipp dankbar...

    Gruß

    boomer764
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 17.06.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.062
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ich tippe auf ein Problem im CAN-Bus. Bleibt das Geräusch auch bestehen, wenn die Amaturenbeleuchtung im Kombiinstrument erlischt (ca. 30Min. nach Abschließen)?
     
  4. #3 boomer764, 18.06.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    Danke für den Tipp.
    Ja, das Geräusch bleibt auch, wenn die Beleuchtung (Innenraum/Armaturenbrett) nach 30 Sec. erlischt...
     
  5. #4 Focus06, 18.06.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.062
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Hast du am Radio ein BT-Modul verbaut? Das mal vom Radio trennen, das macht auch gerne mal Zicken.
     
  6. #5 boomer764, 19.06.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    Ja, er hat ein BT-Modul. Muss mich erst noch schlau machen, wie ich das Radio ausbaue... Wäre ja schade, wenn das Modul defekt wäre.
     
  7. #6 Focus06, 20.06.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.062
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    2007 ist gerade der Modellwechsel. Entweder hast du ein eckiges Radio, dann sind da vier Laschen, an denen du spezielle Entriegelungswerkzeuge brauchst,oderdu hast den FL mit dem ovalen Radio, dann brauchst du am besten einen Kunststoffkeil (o.ä.). Dann mit den Fingern von unten kräftigan der Verkleidung der Mittelkonsole ziehen und sobald ein Spalt entsteht vorsichtig mit dem Keil drum herum fahren. Dann müsste die Verkleidung ab sein und du kannst das Radio heraus schrauben.
     
  8. #7 boomer764, 22.06.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    Es scheint am Radio zu liegen. Wenn ich es ausbaue, ist der Fehler weg. Baue ich es anschließend wieder ein, ist der Fehler wieder da.
     
  9. #8 klaralang, 23.06.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    925
    Zustimmungen:
    7
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    es kann, aber muss nicht das Radio sein, weil nach Radioausbau sind ja die Lautsprecher abgeklemmt.

    und ist das BT-Modul nicht hinterm Handschuhfach ?

    wurde event noch ein Verstärker oder ahnliches zusätzlich eingebaut ?
     
  10. #9 boomer764, 24.06.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    das natürlich nach dem Ausbau des Radios nichts mehr aus den Lautsprechern kommen kann, ist plausibel. Danke für den Tipp, wo das BT-Modul liegt. Das werde ich auf jeden Fall noch testen. Hoffe nur nicht, dass der CAN-Bus ist...
     
  11. #10 Focus06, 24.06.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.062
    Zustimmungen:
    39
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Das BT-Modul am besten mal mit hilfe des Kabels nach verfolgen. Wenn du nichts weiter verbaut hast, dann ist neben dem großen Fakra-Stecker für das Radio nur ein weiterer kleinerer Stecker am Radio. Der gehört zum BT. Das Modul müsste rechts oben hinten, halbverdeckt vom Handschuhfachkasten verbaut sein. Das Handschuhfach samt Deckel kannst du relativ leicht ausbauen. Einfach die drei unteren Nasen nach unten drücken (vorsicht, brechen schnell ab) und diese drei Schrauben, so wie die 3 oder 4 Schrauben oben lösen und den ganzen Kasten heraus ziehen.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 boomer764, 25.06.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    Nochmal Danke für die Tipps.
    habe das BT Modul abgeklemmt. Leider ohne Verbesserung, das Problem ist geblieben.

    Vielleicht doch das Radio? Ich vermute, durch den CAN Bus sind wohl noch mehrere Störquellen möglich.
     
  14. #12 boomer764, 05.07.2013
    boomer764

    boomer764 Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier TDCI, Baujahr 11.2007, 2.0,
    Also ich vermute stark, dass irgendwas am CAN Bus ist. Da ja der Stecker am Radio quasi als CAN Bus Knotenpunkt gilt, scheint irgendwo ein Masseschluß oder ähnliches vorliegen.

    Hat dazu vielleicht jemand eine Idee oder kennt sich mit der im Focus verwendeten CAN Bus-Technologie aus?

    Bin für jeden Tipp dankbar... ;)
     
Thema:

seltsame Probleme Elektrik

Die Seite wird geladen...

seltsame Probleme Elektrik - Ähnliche Themen

  1. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  4. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  5. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...