Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Seltsame Störung/Anzeigen leuchten

Diskutiere Seltsame Störung/Anzeigen leuchten im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Grad angemeldet,nun hab ich schon eine Frage. Vorhin auf dem Weg nach Hause vielen mir 3 Warnleuchten auf,die an waren. Seit wann die an...

  1. #1 Dokamatze, 09.09.2014
    Dokamatze

    Dokamatze Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2011 2.0tdci
    Transit MK7 2008 2,2td
    Hallo

    Grad angemeldet,nun hab ich schon eine Frage.
    Vorhin auf dem Weg nach Hause vielen mir 3 Warnleuchten auf,die an waren.
    Seit wann die an waren,weiß ich nicht genau,viel mir nach einer Rotphase einer Ampel beim losfahren auf.
    Es war die ABS Leuchte,die ASR Leuchte und die von der Handbremse.
    Handbremsleuchte wurde heller bei gezogener Handbremse.
    ASR konnte ich nicht abschalten,wie gewohnt.

    Nach einem Neustart des Motors war alles ok,ich konnte auch das ASR wieder abschalten.

    War das ein Zufall oder kündigt sich da was an?

    Gruß Matthias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 09.09.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    in der Kombination aller drei Anzeigen ist Dein ABS-Modul auf Störung gegangen und hat sich deaktiviert. Normales Bremsen wäre weiterhin möglich gewesen, aber eben keinerlei ABS/ASR-Funktion. Es scheint eine vorübergehende Störung gewesen zu sein, sonst wäre sie nicht nach dem Neustart weg gewesen. Was es genau war, kann nur eine Werkstatt per Wartungscomputer auslesen.

    Bitte im Auge behalten.
    Ach ja: bei dieser Gelegenheit solltest Du auch gleich mal einen Blick auf den Füllstand der Bremsflüssigkeit werfen.
     
  4. #3 Dokamatze, 09.09.2014
    Dokamatze

    Dokamatze Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2011 2.0tdci
    Transit MK7 2008 2,2td
    Hallo

    Danke für die Lösung.
    Ok,Bremsflüssigkeit werde ich gleich checken,bin ehh beim Bulli am basteln.

    Gruß Matthias
     
  5. #4 Dokamatze, 09.09.2014
    Dokamatze

    Dokamatze Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2011 2.0tdci
    Transit MK7 2008 2,2td
    Hallo

    So,ich hab mal die Bremsflüssigkeit nachgesehen,ist alles ok.
    Wir beobachten das mal weiterhin,evtl war es ne einmalige Sache.

    Gruß Matthias
     
  6. #5 wolfgang2602, 09.09.2014
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo dokamatze

    das problem hatte ich auch mal. bei mir lag es an der batterie. habe letzten jahr im märz eine neue verbaut und seitdem kam der fehler nicht mehr

    gruss
     
  7. #6 Meikel_K, 09.09.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.251
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann schon reichen, die Batterie einmal 5 Minuten lang abgeklemmt zu lassen. Ich hatte so etwas mal vor Jahren, kurze Zeit nachdem auf der Hebebühne bei nicht ganz ausgeschalteter Zündung (Stellung I) die Räder durchgedreht wurden. Unplausible Signale für ABS und TCS.
     
  8. #7 Dokamatze, 09.09.2014
    Dokamatze

    Dokamatze Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2011 2.0tdci
    Transit MK7 2008 2,2td
    Batterie abklemmen hatte ich auch schon gedacht,wenn der Neustart des Motors nichts gebracht hätte.
    Vor einigen Monaten ging der Motor einfach aus,beim Ausrollen vor der Ampel oder so,hab dann auf anraten des Ford Händlers mal die Batterie abgeklemmt.

    Naja,solange das nicht öfter vorkommt,bin ich ja erstmal entspannt.

    Gruß Matthias
     
  9. #8 Brain-Smasher, 10.09.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Hallo,

    was hat der Wagen denn für einen Motor ?

    Gruß

    Uwe
     
  10. #9 Dokamatze, 10.09.2014
    Dokamatze

    Dokamatze Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 2011 2.0tdci
    Transit MK7 2008 2,2td
    Hallo

    Heute Morgen waren sie wieder da,die Leuchten.
    Bin aber weitergefahren,bis zur Arbeit.
    Nach Feierabend war alles ok,dann einkaufen gewesen und nach Hause,alles ok.
    Gerade nochmal ne Runde gefahren,alles ok.
    Ist ein 2 Liter Benziner.

    Gruß Matthias
     
  11. #10 MucCowboy, 10.09.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist doof. Denn so wie Du es beschreibst, ist jetzt eine Ford-Werkstatt an der Reihe. Die schauen erst mit dem Wartungscomputer, ob ein Fehler abgespeichert ist. Wenn nicht, müssen die alle rund um das ABS-Modul abklopfen, von einem Wackelkontakt am Stecker bis zum ABS-Modul selbst. Als Hobbyschrauber fehlen einem dazu die nötigen Möglichkeiten. Einfach ignorieren ist auch nicht ok, denn wenn sich das häuft, gibt's keinen TÜV mehr.
     
  12. #11 Brain-Smasher, 11.09.2014
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    In einem anderen Forum hatte jemand den gleichen Fehler. Da war es ein oxidierter Kontakt am ABS Modul...

    Gruß

    Uwe
     
  13. #12 GeloeschterBenutzer, 11.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hab aktuell ein ähnliches problem an einem 2000er modi ST24 , allerdings ist nur die rote
    handbremskontrollleuchte dauerhaft beleuchtet ,
    wenn man die handbremse anzieht , wird die kontrollleuchte heller .
    zieht man den stecker am schwimmer vom behälter ab , geht die leuchte auch nicht aus .
    was kann das sein ?
     
  14. #13 Meikel_K, 11.09.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.251
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich würde zuerst die Masseverbindung am Handbrems-Kontaktschalter überprüfen.
     
  15. #14 GeloeschterBenutzer, 11.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon geprüft, stecker abgesteckt ( da es eh nur ein masseschalter ist )
    hat dies nur zur folge das die kontrollleuchte nicht mehr heller wird , leuten tut sie nach wie vor .
    dazu kommt , das wenn man den stecker am behälter abzieht ist das kabel zum handbremsschalter eh unterbrochen .
     
  16. #15 MucCowboy, 11.09.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Leuchte wird außerdem vom ABS-Modul aus angesteuert.
    ABS-Stecker mal abziehen. Wenn die Leuchte noch immer brennt, ist ein Masseschluss im IC. Wenn nicht, triggert das ABS-Modul den Pin zum IC auf Masse.
     
  17. #16 GeloeschterBenutzer, 11.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    laut schaltplan gibt es im IC nur eine simple kontrollleuchte , welche nur ein massesignal vom handbremsschalter, schwimmer und vom abs modul bekommt .
    an den stecker vom ABS modul ist nur ein gutes rankommen
    sonnst wäre der schon lange ab . ;)
     
  18. #17 MucCowboy, 11.09.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dann zieh stattdessen mal den C62 über den CJB ab, da geht die besagte Leitung raus zum Motorraum.
     
  19. #18 GeloeschterBenutzer, 11.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    werd das kabel mal aus dem stecker entfernen , mal schauen was passiert .
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 GeloeschterBenutzer, 13.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so kabel raus aus dem stecker lampe aus, kabel rein lampe an .
    weiter gesucht , stecker vom ABS modul raus , lampe bleibt an .
    so nochmal alle stecker ab und das kabel gegen masse durchgemessen
    und siehe da kurzschluß .
    nächster schritt kurzschluß suchen oder neues kabel verlegen .
     
  22. #20 MucCowboy, 13.09.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Na, Du weißt ja selber, welcher der Weg mit weniger Aufwand ist ;)
     
Thema:

Seltsame Störung/Anzeigen leuchten

Die Seite wird geladen...

Seltsame Störung/Anzeigen leuchten - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...
  2. Kontroll-Leuchte Motorregelungssystem

    Kontroll-Leuchte Motorregelungssystem: Hallo zusammen, mit dem neulich gekauften Transit lief bis auf die immer noch blinkende Airbag-Kontroll-Leuchte technisch alles gut. Bin auch...
  3. Unbekannte Rote Leuchte im Kombi

    Unbekannte Rote Leuchte im Kombi: Hallo die Herren , spiele mit dem Gedanken unsere Familien "Flotte" zu erweitern und bin dabei auf eine nettes Gefährt c-Max mk1 gestoßen der mir...
  4. Hintere Leuchte

    Hintere Leuchte: Hallo, in der Mitte quer der hinteren Lampe leuchtet es wie ein LED-Band. So ein Segment blinkt, als wäre es ein Wackelkontakt. Kann man das...
  5. Cougar (Bj. 98–01) BCV Störung Airbagsystem - Lage der Anprallsensoren

    Störung Airbagsystem - Lage der Anprallsensoren: Hallo liebes Bord. Habe hier einen Cougar bei dem eine Störung im Airbagsystem vorliegt. Unter anderem 2 x waren die Seitenairbags der Sitze...