Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Seltsames Getriebeverhalten

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von mjunghanns, 29.04.2009.

  1. #1 mjunghanns, 29.04.2009
    mjunghanns

    mjunghanns Neuling

    Dabei seit:
    29.04.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1995, 2.0 DOHC 16V
    Hallo zusammen,
    mein Scorpio II (95er, 2.0 DOHC 16V, Automatik) hat inzwischen 210 000 Kilometer runter. Seit ein paar Wochen hat er folgendes Problem:
    Gehe ich vom Gas, fällt die Drehzahl erst auf ca. 2500 Upm ab, verharrt dort für ca. 2 Sekunden und geht dann runter auf ca. 1500 Upm. Nach weiteren 8-10 Sekunden fällt die Drehzahl dann vollends ab auf ca. 900-1000 Upm. Im Stadtverkehr spüre ich die 8-10 Sekunden bei 1500 Upm noch richtig den Schub, den ich natürlich auch verbremsen muß. Schiebe ich den Wahlhebel nach "N", dann verhält sich das Getriebe so wie früher - die Drehzahl fällt zeitnah ab. Dadurch leite ich mal ab, dass das Getriebe also generell in der Lage ist, die Drehzahl runter zu regeln, bzw. "den Gang rauszunehmen".

    Keine Ahnung, ob ein Zusammenhang besteht, aber der Tacho hat auch seit geraumer Zeit Probleme. Manchmal, jedoch nicht immer, zeigt die Nadel Schwankungen von bis zu 20 km/h an.

    Hat von Euch schonmal jemand sowas erlebt und eine Lösung dafür gefunden? Für Hinweise wäre ich sehr dankbar!

    Viele Grüße
    Mark
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 02.05.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.882
    Zustimmungen:
    34
    Geschwindigkeitssensor am Getriebe hinten Fahrerseite überprüfen incl. Verkabelung !
     
  4. #3 HightowerZ, 09.05.2009
    HightowerZ

    HightowerZ Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio,1995,2.0 16V Aut. & Galaxy "Futura",2002,1
    Ich häng mich hier einfach mal hinten dran :(

    Habe auch dieses Problem. Den Sensor hinten habe ich gecheckt samt Verkabelung ..... alles OK. (btw. die Hitzebleche sind echt eine Kunst).

    Bei genauer Betrachtung ist mir aufgefallen das bis ca. 40 km/h alles unauffällig ist
    sprich Fuss vom Gaspedal = Leerlaufdrehzahl

    zwischen 40 bis ca. 75 km/h Fuss vom Gaspedal = bleibt bei 1500 Umdrehungen hängen bis ich abbremse.

    ab 80 km/h aufwärts Fuss vom Gaspedal = Rückfall erst auf ca. 2500 Umdrehungen für 2 - 3 Sekunden und dann weiter runter bis 1500 Umdrehungen.

    Dann wieder erst beim runterbremsen ab ca. 20 km/h wieder Leerlaufdrehzahl

    Ist das bei dir auch genau so ?

    HightowerZ
     
  5. #4 mjunghanns, 10.05.2009
    mjunghanns

    mjunghanns Neuling

    Dabei seit:
    29.04.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1995, 2.0 DOHC 16V
    Ja, so isses

    Hi HightowerZ, ja, das beschreibt eigentlich zu 100% das, was ich mit meinem Getriebe erlebe.

    Bis jetzt bin ich leider noch nicht viel weiter. Da im Juli der TÜV ansteht, sollte ich bis dahin das Problem gelöst haben. Vielleicht werde ich wirklich noch eine Werkstatt aufsuchen müssen.

    Btw, vor ein paar Jahren hatte ich mal ein ähnliches Problem, weiß aber echt nicht mehr, woran's damals lag.
     
  6. #5 HightowerZ, 10.05.2009
    HightowerZ

    HightowerZ Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio,1995,2.0 16V Aut. & Galaxy "Futura",2002,1
    Naja vorm TÜV hätte ich zumindestens mit diesem Problem keine Angst, aber mich ärgert das Problem echt ziemlich.

    Nur ist halt bei mir das ärgerliche das ich mir den Wagen als Ersatz für meinen alten Daimler besorgt habe. Aber selbst mein alter Daimler lief irgendwie besser als der Scorpio:( und der hat nun 430.000 km auf dem Zähler.

    So langsam beschleicht mich das Gefühl das es wohl eine Fehlentscheidung war dieses Auto zu kaufen ........... oder ich erfülle nicht die Vorraussetzung um einen Scorpio zu fahren :(

    Für mich muss das Auto funktionieren ... und zwar zuverlässig. Wenn ich mir jedesmal Gedanken machen muss ob der läuft oder nicht hab ich da keine Lust drauf :(

    Bei genauerer Prüfung habe ich an so ziemlich jedem Sensor die Kabel repariert, da die alle Blank und untereinander verbunden waren (Drosselklappenpoti, Leerlaufregelventil, OT-Sensor ..... usw.)

    Mich wundert das der Wagen überhaupt unter diesen Bedingungen lief. Aber auch nach dem alle Stecker geprüft wurden, und die blanken Stellen neu isoliert wurden hat sich am Lauf des Wagens nicht geändert.

    Mich würde mal interessieren welcher Sensor denn nun genau die Drehzahl liefert, bzw ich hab den leisen Verdacht das ein defektes Drosselklappenpoti an dem Problem Schuld sein könnte. Werd mal den Meister vom :) fragen.

    Falls du irgendwie weiter kommst ...... bitte melden :)
     
  7. #6 mjunghanns, 11.05.2009
    mjunghanns

    mjunghanns Neuling

    Dabei seit:
    29.04.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1995, 2.0 DOHC 16V
    Ich kenne das Gefühl...

    Mit TÜV meine ich, dass ich es hassen würde, diverse Dinge zu richten, die TÜV-relevant sein könnten (z.B. leuchtet die Airbag-Warnleuchte permanent auf) um dann hinterher, mit neuer TÜV-Plakette, dann vor diesem Drehzahl-Problem zu kapitulieren.

    Mein Scorpio gab mir auch schon oft genug Grund, die Entscheidung zu hinterfragen. Meist kamen ganze "Reparatur-Wellen", die einen Haufen Geld kosteten, dann war's aber auch wieder für eine ganze Weile gut.

    Meldest Du Dich auch nochmal, falls Du inzwischen eine Lösung findest?
     
  8. #7 HightowerZ, 12.05.2009
    HightowerZ

    HightowerZ Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio,1995,2.0 16V Aut. & Galaxy "Futura",2002,1
    Also ich hab den Glubschi ja gerade erst gekauft ohne TÜV/AU und mit leuchtender ABS/ASR Leuchte. Nachdem ich hier im Forum einige Lösungen gefunden habe betreffend der Kabeldurchführungen etc. hab ich das probiert aber ohne Erfolg. Ich bin dann erstmal so zum TÜV und habe vorne ins Cockpit zwei Packungen Tempo gelegt, somit waren die Leuchten nicht zu sehen. Halt Sekt oder Selters ..... und siehe da es gab Sekt :)

    Der Prüfer hat die Lampen nicht gesehen ..... ist zwar nicht wirklich i.O. aber naja
    somit hab ich Zeit den Fehler zu finden. Allerdings sehe ich die Airbagleuchte als wichtiger als die ABS Leuchte an, von daher hoffe ich das du den Fehler findest.

    Wegen dem Frehzahlproblem ..... ich hab ja das Masseband am VSS ersetzt allerdings ohne Änderung. Nochmal mit dem Meister beim :) gesprochen. Der meint ich muss erst die Batterie für mindestens 1 Stunde abklemmen damit sich der Fehlerspeicher löscht. Ansonsten würde für selbst den Fall das die Reparatur was gebracht hat der Fehler weiter auftauchen da er noch im CAM-Speicher steht und somit praktisch das Fehlerprogramm läuft.

    Keine Ahnung aber ich werde das mal testen. Ich berichte dann wieder.

    Hightower
     
  9. #8 HightowerZ, 18.05.2009
    HightowerZ

    HightowerZ Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio,1995,2.0 16V Aut. & Galaxy "Futura",2002,1
    Hmm .....

    Also wie beschrieben die Batterie für ein paar Stunden abgeklemmt ....... nichts. Alles noch so wie vorher. Aber so langsam beschleicht mich der Verdacht das der Fehler den wir beide meinen garkein Fehler ist.

    Also wenn ich während der Fahrt vom Gas gehe ...... wie beschrieben, wenn ich auf "N" stelle --> sofort Leerlaufdrehzahl.

    Nun dachte ich ja an ein Problem aber irgendwie völlig unlogisch ..... wie soll denn die Drehzahl bei Stellung "D" auf Leerlaufdrehzahl fallen .... Kraftschluss ist ja vorhanden.

    Mal verglichen mit meinem anderen Automat (Galaxy) --> alles genauso.

    Auch mit einem Schaltwagen verhält es sich nicht anders .... während der Fahrt Fuß vom Gas ..... Drehzahl sinkt langsam

    Während der Fahrt auskuppeln --> Leerlaufdrehzahl .... da Trennung des Kraftschlusses

    Also irgendwie wundert mich nur das der :) mir das nicht gleich gesagt hat.

    Das einzige was mich wundert, ist die Tatsache das der Scorpio wenn ich vom Gas gehe (eigentlich ja dann Null-Förderung) im BC immer noch einen Verbrauch von 3 bis 5 Litern schankend anzeigt. Das macht der Galaxy nicht. Aber ich denke vielleicht liegt das wirklich am Drosselklappen-Poti von dem vielleicht ein falscher Wert gesendet wird ? Da ich aber nicht wirklich sagen kann von wo das Signal kommt .......

    Ich werde die Tage den Poti Testweise ersetzen und mal sehen was dann ankommt.

    Aber vielleicht hat einer der anderen "Experten" eine Antwort ?

    Hightower
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    276
    Zustimmungen:
    1
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Das mit dem Leerlaufverbrauch dürfte normal sein, die Leerlaufabschaltung funktioniert nur bei höheren Drehzahlen, nach meiner Erinnerung nur oberhalb 2000 U/min. Geht er drunter, wird wieder eingespritzt.
     
  12. #10 HightowerZ, 19.05.2009
    HightowerZ

    HightowerZ Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    60
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio,1995,2.0 16V Aut. & Galaxy "Futura",2002,1
    Das scheint so zu sein, habe mich gestern nochmal mit nem Kumpel der Schrauber bei Toyota ist unterhalten. Der meint das war früher bei den Toyotas auch so das der BC was angezeigt hat. Da sich aber viele Kunden darüber beschwert haben das der Wagen im Leerlauf soviel verbraucht wurde das wohl einfach so getunt das bei den neuen Fahrzeugen im Leerlauf 0,00 auf der Anzeige steht :)

    Soviel also dazu ..... :)
     
Thema:

Seltsames Getriebeverhalten

Die Seite wird geladen...

Seltsames Getriebeverhalten - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus Turnier Baujahr 2014 - Seltsame "Schleif" "Vibrations" "Reibe" Geräusche vorne

    Focus Turnier Baujahr 2014 - Seltsame "Schleif" "Vibrations" "Reibe" Geräusche vorne: Hallo , Habe meinen Ford Focus Turnier letztes Jahr im September gekauft . Er ist Baujahr 12/2014 . Seit Anfang an mach der Wagen seltsame...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW seltsames Verhalten im Leerlauf bergab

    seltsames Verhalten im Leerlauf bergab: Hallo zusammenIch will mal kurz beschreiben, was ich vorige Woche beobachten konnte :Fahrzeug steht im Stau, Straße führt bergab, Getriebe steht...
  3. Fiesta 7 (Bj. 08-12) JA8 Seltsames Geräusch aus dem motorraum

    Seltsames Geräusch aus dem motorraum: Hey Leute, Ich hoffe ihr könnt mir helfen. Seit ca drei Woche habe ich bemerkt das wenn ich das Auto rollen lasse (leerlauf oder auch mit...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Seltsamer Geruch nach Reparatur der Lüftung (Lüfterwiderstand)

    Seltsamer Geruch nach Reparatur der Lüftung (Lüfterwiderstand): Hallo allerseits, Ich suche Rat nach einer (wohl noch nicht ganz gelungenen) Reparatur an meinem Ford Focus Kombi (Bj 2003). Nachdem ich das...
  5. C-MAX (Bj. 03-07) DM2 seltsames Geräusch

    seltsames Geräusch: Hallo Leute, vielen Dank für die vielen Tipps, die ich bisher aus diesem Forum gezogen habe, aber jetzt finde ich anscheinend keinen, der das...