Focus 2 (Bj. 04-08) DA3/DB3 Seltsames Phänomen

Diskutiere Seltsames Phänomen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo! Habe folgendes Problem. Habe letztens den Wagen angelassen und da hat die Tachonadel so komisch gezittert und die Nadel des...

  1. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    Habe folgendes Problem. Habe letztens den Wagen angelassen und da hat die Tachonadel so komisch gezittert und die Nadel des Drehzahlmessers ist erst nach ein paar Sekunden auf die entsprechende Leerlaufdrehzahl gesprungen. Die Nadel des Tachos hörte zeitgleich auf zu zittern. Was mir dann noch auffiel, die Daten für den Durchschnittsverbrauch und die Durchschnittsgeschwindigkeit waren gelöscht. Heute hatte ich dieses Phänomen gleich zweimal hintereinander.
    Weiß jemand, was das ist? Denke mal, es könnte mit der Batterie zusammenhängen. Hatte soetwas ähnliches schon mal mit einem Skoda, wobei dort beim Anlassen des Motors immer schnarrende Geräusche auftraten. Dies ist beim Focus nicht der Fall.
    Ach ja, die Temperaturen liegen immer unter null. Das Display ist auch etwas langsam, wenn man umschaltet.
    Danke für Eure Antworten im voraus.

    Frohes Fest
    Bertus[​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dreamcast, 25.12.2010
    Dreamcast

    Dreamcast Neuling

    Dabei seit:
    17.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    ford focus mk2, 05, 1.8tdci
    ist bei meinem display auch so im winter... wenns kalt ist dann schaltet es langsamer um. keine ahnung ob das jetzt normal is. wird warscheinlich durch die kalte sein. denn wenns im auto warmer wird dann gehts wieda ganz normal :)
     
  4. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    War heute beim Freundlichen und habe die Batterie mal überprüfen lassen. Das Meßgerät sagte "Batterie gut". Der Ladestrom betrug im Leerlauf 14,4Volt, was laut Aussage des Mechanikers auch in Ordnung sei. Sollte der Wagen mal Startschwierigkeiten haben, oder sonstige Probleme machen, dann wäre eine neue Batterie wohl fällig, aber im Moment wäre es Unsinn, eine neue einzubauen.
    Muß allerdings dazusagen, das ich gestern 300km gefahren bin, zum Teil BAB und Landstraße. Denke mal, das deswegen die Batterie wieder recht gut geladen war.
    Werde aber weiter beobachten und wieder berichten.

    Gruß
    Bertus[​IMG]
     
  5. #4 Ford-Neuling, 01.01.2011
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Spannungsabsacker beim Starten. Zeugt von nicht mehr 100%iger Batterie. Die Ladespannung von 14,4 sagt nichts über den Batteriezustand und ihr Startverhalten aus .
    Ist auch bei anderen Fahrzeugen mitunter zu beobachten .
     
  6. #5 Focus06, 02.01.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.973
    Zustimmungen:
    33
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Jo, eindeutig Batterie!
    Das selbe Phänomen tritt auf, wenn die Batterie kurz abgeklemmt war.
     
  7. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    Hatte doch geschrieben, das der Tester angezeigt hatte "Batterie gut". Also scheint sie ja geladen gewesen zu sein. Erst danach hat der Mechaniker den Ladestrom geprüft. Nur, um etwaige andere Fehler auszuschließen. Hätte ja sein können, das die Batterie nicht richtig geladen wird.

    Gruß
    Bertus:cooool:
     
  8. #7 Gas-Geber, 03.01.2011
    Gas-Geber

    Gas-Geber FFH-Nerver

    Dabei seit:
    16.03.2010
    Beiträge:
    412
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2, 11/2006, 1,8l 125 PS LPG
    Moin!
    Interessant wäre jetzt mal zu erfahren, wie der Mechamiker denn die Batterie getestet hat. Wenn er einfach nur ein Meßgerät rangehalten hat (am besten noch so'n Baumarktteil mit LED's) dann ist die Aussage "Batterie gut" so gut wie nichts wert.
    Also, wenn der Wagen keine Garantie mehr hat, ist es tatsächlich die günstigste Variante erstmal die Batterie gegen eine neue zu tauschen. Und ich tippe auch mal dass der Fehler dann weg ist.

    Gruß
    Andreas
     
  9. #8 powerchord, 03.01.2011
    powerchord

    powerchord Guest

    Also dass der BC beim Umschalten langsamer ist als sonst, würd ich auch mal als normales Kältephänomen abtun. Genauso wie dass die Tachonadel anfangs weit oben ist und zittert, das nicht nicht nur beim Focus so ;) Nur das die Daten gelöscht sind ist etwas seltsam.

    Das ist jetz kein Vorwurf, nur hab ich manchmal das Gefühl, dass manche aus ner Mücke gleich nen Elefanten machen. Ich mein, dass die Drehzahl im Winter beim Starten höher ist und der Motor unruhiger läuft, dürfte wohl etwas allgemein bekanntes sein oder?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    Ja, er hat ein Meßgerät angeschlossen, aber ich glaube kaum, das ein Händler ein Baumarktteil dranhält. Es haben auch keine LED's geblinkt, sondern es erschien der Text " Batterie gut".
    Übrigens ist der Fehler bisher nicht mehr aufgetreten, da ich etwas längere Strecken gefahren bin und ich auch die Verbraucher etwas reduziert habe. Außerdem sind die Temperaturen nicht mehr so tief. War wohl auch ein Grund dafür, das die Batterie etwas überlastet war.

    Gruß
    Bertus:cooool:
     
  12. Bertus

    Bertus Markenwechsler

    Dabei seit:
    18.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Focus Limo, 12/2007, 2.0 TDCI
    Hallo!
    Du hast etwas missverstanden. Die Tachonadel hat ganz unten gezittert und die Nadel des Drehzahlmessers ist erst nach ein paar Sekunden auf die aktuelle Drehzahl gestiegen. Ich weiß schon, das die Drehzahl bei kaltem Motor etwas höher ist (fahre schon ein paar Jahre Auto).
    Außerdem ist ja ein Forum für solche Themen da, wenn einem etwas auffällt.

    Gruß
    Bertus:cooool:
     
Thema:

Seltsames Phänomen

Die Seite wird geladen...

Seltsames Phänomen - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Öldruck-Warnlampe Phänomen

    Öldruck-Warnlampe Phänomen: Hallo, ich habe meinen Focus Heute das erste mal seit neun Tagen bewegt. Heute früh bin ich bei ca. 8°C losgefahren. Motor lief prima. Nach ca....
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Focus Turnier Baujahr 2014 - Seltsame "Schleif" "Vibrations" "Reibe" Geräusche vorne

    Focus Turnier Baujahr 2014 - Seltsame "Schleif" "Vibrations" "Reibe" Geräusche vorne: Hallo , Habe meinen Ford Focus Turnier letztes Jahr im September gekauft . Er ist Baujahr 12/2014 . Seit Anfang an mach der Wagen seltsame...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW seltsames Verhalten im Leerlauf bergab

    seltsames Verhalten im Leerlauf bergab: Hallo zusammenIch will mal kurz beschreiben, was ich vorige Woche beobachten konnte :Fahrzeug steht im Stau, Straße führt bergab, Getriebe steht...
  4. Fiesta 7 (Bj. 08-12) JA8 Seltsames Geräusch aus dem motorraum

    Seltsames Geräusch aus dem motorraum: Hey Leute, Ich hoffe ihr könnt mir helfen. Seit ca drei Woche habe ich bemerkt das wenn ich das Auto rollen lasse (leerlauf oder auch mit...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Seltsamer Geruch nach Reparatur der Lüftung (Lüfterwiderstand)

    Seltsamer Geruch nach Reparatur der Lüftung (Lüfterwiderstand): Hallo allerseits, Ich suche Rat nach einer (wohl noch nicht ganz gelungenen) Reparatur an meinem Ford Focus Kombi (Bj 2003). Nachdem ich das...